
<!DOCTYPE html>
<html lang="it">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="refresh" content="180">
    <meta name="csrf-param" content="_csrf-frontend">
    <meta name="csrf-token" content="1QYrDbIq6dqhLEXkeETpd7A1tXSMawdvCDoS5K9vM1GyRW843Fy-6ftjJ69KcMQt_HmEA7kjU1pOSUq0nTpYAw==">
    <title>Il Giorno del Ricordo, Guai a dimenticare le tragedie del passato.</title>
    <meta property="og:url" content="https://www.primapaginanews.it/articoli/il-giorno-del-ricordo-guai-a-dimenticare-le-tragedie-del-passato.-508241">
<meta property="og:type" content="article">
<meta property="og:title" content="Il Giorno del Ricordo, Guai a dimenticare le tragedie del passato.">
<meta property="og:description" content="Cos&amp;rsquo;&amp;egrave; la Giornata del ricordo? Cosa sono state le Foibe? Cosa hanno rappresentato per la storia del nostro Paese.&amp;nbsp;">
<meta property="og:image" content="https://www.primapaginanews.it/public_files/files_upload/articoli/immagini/07a85b/508241/c61a74670c3907c5fbc3bc8dbd7d137c960ea796.jpg">
<meta property="fb:app_id" content="1941459306134609">
<link href="/assets/6f2f213e/css/swiper.min.css" rel="stylesheet">
<link href="/assets/c34ae402/css/appuntamenti-calendario.css" rel="stylesheet">
<link href="/assets/96bb5b/semantic.min.css" rel="stylesheet">
<link href="/assets/e7cfd124/cookieconsent.min.css" rel="stylesheet">
<link href="/libs/jquery-li-scroller/li-scroller.css" rel="stylesheet">
<link href="/libs/calamansi/calamansi.min.css" rel="stylesheet">
<link href="/css/site.css" rel="stylesheet">
<link href="/css/main-layout.css" rel="stylesheet">
<link href="/css/custom.css" rel="stylesheet">
<style>
    .gallery-swiper-container {
        width: 100%;
        height: 45vh;
        margin-left: auto;
        margin-right: auto;
    }
    .gallery-swiper-container .swiper-slide {
        background-size: cover;
        background-position: center;
    }

</style>
<style>
	.condivisioni .fb-icon:hover {
		content:url('/images/fb-on.png');
        cursor:pointer;
	}
	.condivisioni .twitter-icon:hover {
		content:url('/images/twitter-on.png');
	}
	.condivisioni .instagram-icon:hover {
		content:url('/images/instagram-on.png');
	}
	.condivisioni .youtube-icon:hover {
		content:url('/images/youtube-on.png');
	}

	.mobile-gallery-swiper-slide-btn {
		font-size:18px;
		color:white;
	}

	.mobile-gallery-swiper-slide-btn[data-direction=next] {
		float:right;
	}

	.mobile-gallery-swiper-slide-btn:hover {
		color:white !important;
	}

	.testo-articolo {
	    line-height:30px;
        text-align:justify;
	}
    .testo-articolo > p {
        line-height:30px;
        text-align:justify;
    }

    .content.articolo-dettaglio .testo-articolo a {
        text-decoration:underline;
    }
</style>
<style>
#twitter-vertical-ticker {
	height:300px;
	overflow:hidden;
	border-left:1px solid #d4d4d5;
	border-right:1px solid #d4d4d5;
	border-bottom:1px solid #d4d4d5;
	margin-top:-1px;
	margin-left:-1px;
	margin-right:-1px;	
}
</style>
<style>
#instagram-vertical-ticker {
	overflow:hidden;
	border-left:1px solid #d4d4d5;
	border-right:1px solid #d4d4d5;
	border-bottom:1px solid #d4d4d5;
	margin-top:-1px;
	margin-left:-1px;
	margin-right:-1px;
}
</style>
<style>
    .ui.search.cercaArticoli i.search.icon {
        pointer-events:auto;
    }

</style>
<style>
@media only screen and (max-width: 767px) {
    .popup-accedi .ui.input, .popup-accedi .ui.button {
        width:100% !important;
    }

}

@media only screen and (min-width: 767px) {

}
</style>
<style>
    .ui.left.sidebar .dropdown .item .btn-preferito:hover {
        background-color:#F5160E !important;
        color:white !important;
    }

    .ui.left.sidebar .ui.dropdown[data-sigla=regioni] > .menu {
        width:300px;
    }

    .ui.left.sidebar .ui.dropdown > .menu > .item {
        height:55px;
    }

    .ui.left.sidebar .ui.button.red.red-no-border {
        box-shadow: 0 0 0 1px rgba(34,36,38,.15) inset !important;
    }

    .ui.left.sidebar > a.item.disabilitato {
        color:#c7c7c7;
    }
</style>
<style>
	#modalMobileShare {
		top: 0px;
		position: fixed;
		bottom: 0px;
		left: 0px ;
		right: 0px;
		width: 100% !important;
		height: 100% !important;
		margin: 0 !important;
	}

	#modalMobileShare .ui.unstackable.items>.item>.image, .ui.unstackable.items>.item>.image>img
	{
	    width: 30px!important;
        align-self:center;
    }

	#modalMobileShare .header
	{
		margin-bottom:0px !important;
	}

	#modalMobileShare .ui.unstackable.items>.item>.content
	{
	    font-size:24px;
	    padding-top:12px;
	    padding-bottom:12px;
	    padding-left:22px;
	}

	#modalMobileShare > .ui.clearing.segment {
	    box-shadow: none;
	    border-bottom:1px solid black;
	    border-radius:none;
	    padding-top:20px;
	    padding-bottom:20px;
	    margin-bottom:0px;
	}

	#modalMobileShare > .content
    {
		overflow:auto;
		position:absolute;
		top:65px;
		bottom:0px;
        padding-left:24px !important;
        padding-right:24px !important;
    }
</style>
<style>
    .ui.accordion.menu.main-menu-mobile .item .title > .dropdown.image {
        float:right;
        margin:.21425em 0 0 1em;
        width:20px;
    }
    
    .ui.accordion.menu.main-menu-mobile .item .title.active > .dropdown.image {
        content:url('/images/freccia-giu.png');
    }    
</style>
<style>
    @media only screen and (max-width: 767px) {
        .ticker-news {
            height:30px;
        }

        .ticker-news .marquee {
            width:100%;
        }
    }

    @media only screen and (min-width: 767px) {
        .ticker-news {
            height:50px;
        }

        .ticker-news .marquee {
            width:calc( 100% - 130px - 130px );
        }
    }

    .ticker-news .notiziario {
        color:white;
    }

    .ticker-news a.notiziario:hover {
        text-decoration:underline;
        color:white !important;
    }
</style>
<style>
	.footer-container .fb-icon:hover {
		content:url('/images/fb-on.png');
	}
	.footer-container .twitter-icon:hover {
		content:url('/images/twitter-on.png');
	}
	.footer-container .instagram-icon:hover {
		content:url('/images/instagram-on.png');
	}
	.footer-container .youtube-icon:hover {
		content:url('/images/youtube-on.png');
	}
</style>
<style>
.popup-pagina-sito-opener {
    cursor:pointer;
}
</style>
    

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-122531512-1', 'auto');
      ga('send', 'pageview');

    </script>

    <!-- CODICE IOL-ADVERTISING -->
    <link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/globalist/ppn/other/1.0">
    <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
    <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
    <link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
    <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
    <link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
    <link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">



    <style>
        .ui.fixed.menu, .ui[class*="top fixed"].menu {
            /*top: 50px;*/
        }

        body {
            position:relative !important;
            padding-top:100px !important;
        }

        body.pushable {
            padding-top:100px !important;
        }
    </style>

</head>
<body>

    <div style="color: #fff; font-size:14px;position:fixed;background-color:black;top:0px;left:0px;right:0px;height:50px;z-index:10;">Questo sito contribuisce alla audience di <a href="https://www.globalist.it/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.wondernetmag.com/wp-content/uploads/2019/09/globalist-logo-125x23.png?x93400" alt="globalist-logo" title="globalist-logo" style="height:40px; width:auto;"></a></div>

<!-- POPUP ACCEDI -->
<div class="ui modal bordi-arrotondati popup-accedi" style="padding:24px">
    <i class="close icon"></i>
    <div class="content">
        <div class="description" style="text-align:center">
            <img style="width:265px" src="/images/logo.png" />


            <div style="clear:both;margin-top:32px"></div>

                <div id="popupAccedi-erroreLogin" style="display:none;width:100%;font-size:16px;font-weight:bold;color:red;text-align:center;margin-bottom:12px;">
                    Username o password errati
                </div>

                <div class="ui input" style="width:60%">
                    <input type="text" id="popupAccedi-email" name="LoginForm[email]" placeholder="Inserisci il nome utente o l'indirizzo email" style="padding:20px" />
                </div>
                <div id="popupAccedi-erroreEmail" class="ui input" style="display:none;width:60%;color:red;">
                    L'indirizzo email è obbligatorio
                </div>


                <div style="clear:both;margin-top:20px"></div>
                <div class="ui input" style="width:60%">
                    <input type="password" id="popupAccedi-password" name="LoginForm[password]" placeholder="Inserisci la password" style="padding:20px" />
                </div>
                <div id="popupAccedi-errorePassword" class="ui input" style="display:none;width:60%;color:red">
                    La password è obbligatoria
                </div>

                <div style="clear:both;margin-top:32px"></div>
                <button id="popupAccediBtnLogin" class="ui button" style="width:40%;height:50px;background-color:white;border:1px solid black;color:black">
                    Accedi
                </button>
                <div style="clear:both;margin-top:12px"></div>
                <span style="font-size:16px;margin-right:32px">Hai dimenticato la password? <a href="https://www.primapaginanews.it/site/request-password-reset">Clicca qui</a></span>

                <hr style="width:60%;margin-top:32px;" />

                 <div class="center aligned" style="margin-top:24px">
                    <span style="font-size:16px;margin-right:32px">Non sei ancora iscritto?</span>
                    <button id="btnAbbonati" class="ui red button" style="width:25%;height:50px;background-color:white;border:1px solid black;color:black" onclick="location='https://www.primapaginanews.it/utenti/registrazione';">
                      Iscriviti!
                    </button>
                </div>


                                </div>
    </div>

</div>

<!-- TESTATA DEL SITO - FISSA -->



<div class="ui left vertical sidebar inverted menu borderless main-menu-desktop">

    <a class="item" href="/">
        Home
    </a>

    <a class="item" href="https://www.primapaginanews.it/articoli/notiziario">
        Notiziario
    </a>

                                                	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/politica-3">
	                Politica            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/ppn-parlamento-71">
	                PPN Parlamento            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/primo-piano-29">
	                Primo Piano            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/cronaca-11">
	                Cronaca            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/esteri-7">
	                Esteri            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/ppn-china-68">
	                PPN China            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/ambiente-4">
	                Ambiente            	</a>
                                            <div class="ui dropdown link item" data-sigla="regioni">
                <i class="dropdown icon"></i>

                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/regioni-citt-31">
                    Regioni & Città                </a>

                <div class="menu">
                                        <a class="item" data-id-categoria="38" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/abruzzo-38">
                        <div style="align-self:center">Abruzzo</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="39" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/basilicata-39">
                        <div style="align-self:center">Basilicata</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="19" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/calabria-19">
                        <div style="align-self:center">Calabria</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="17" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/campania-17">
                        <div style="align-self:center">Campania</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="40" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/emilia-romagna-40">
                        <div style="align-self:center">Emilia Romagna</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="41" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/friuli-venezia-giulia-41">
                        <div style="align-self:center">Friuli Venezia Giulia</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="6" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/lazio-6">
                        <div style="align-self:center">Lazio</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="42" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/liguria-42">
                        <div style="align-self:center">Liguria</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="26" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/lombardia-26">
                        <div style="align-self:center">Lombardia</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="43" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/marche-43">
                        <div style="align-self:center">Marche</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="70" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/milano-70">
                        <div style="align-self:center">Milano</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="44" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/molise-44">
                        <div style="align-self:center">Molise</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="27" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/piemonte-27">
                        <div style="align-self:center">Piemonte</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="45" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/puglia-45">
                        <div style="align-self:center">Puglia</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="69" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/roma-69">
                        <div style="align-self:center">Roma</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="46" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/sardegna-46">
                        <div style="align-self:center">Sardegna</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="21" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/sicilia-21">
                        <div style="align-self:center">Sicilia</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="28" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/toscana-28">
                        <div style="align-self:center">Toscana</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="47" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/trentino-alto-adige-47">
                        <div style="align-self:center">Trentino Alto Adige</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="48" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/umbria-48">
                        <div style="align-self:center">Umbria</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="49" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/valle-d-aosta-49">
                        <div style="align-self:center">Valle d'Aosta</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                        <a class="item" data-id-categoria="50" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/veneto-50">
                        <div style="align-self:center">Veneto</div>
                                                                                                            <button style="margin-left:12px;display:none"  class="btn-preferito ui button mini gray basic button">Preferito</button>
                                                                        </a>

                                    </div>
            </div>
                                                        	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/salute-10">
	                Salute            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/turismo-9">
	                Turismo            	</a>
                                            <div class="ui dropdown link item" data-sigla="cultura">
                <i class="dropdown icon"></i>

                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/cultura-2">
                    Cultura                </a>

                <div class="menu">
                                        <a class="item" data-id-categoria="63" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/arte-63">
                        <div style="align-self:center">ARTE</div>
                                            </a>

                                        <a class="item" data-id-categoria="57" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/cinema-57">
                        <div style="align-self:center">Cinema</div>
                                            </a>

                                        <a class="item" data-id-categoria="59" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/danza-59">
                        <div style="align-self:center">Danza</div>
                                            </a>

                                        <a class="item" data-id-categoria="62" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/libri-62">
                        <div style="align-self:center">Libri</div>
                                            </a>

                                        <a class="item" data-id-categoria="61" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/musica-61">
                        <div style="align-self:center">Musica</div>
                                            </a>

                                        <a class="item" data-id-categoria="73" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/radio-tv-73">
                        <div style="align-self:center">Radio & Tv</div>
                                            </a>

                                        <a class="item" data-id-categoria="58" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/teatro-58">
                        <div style="align-self:center">Teatro</div>
                                            </a>

                                    </div>
            </div>
                                                        	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/ppn-comunicazione-67">
	                PPN Comunicazione            	</a>
                                            <div class="ui dropdown link item" data-sigla="sport">
                <i class="dropdown icon"></i>

                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/sport-1">
                    Sport                </a>

                <div class="menu">
                                        <a class="item" data-id-categoria="51" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/calcio-51">
                        <div style="align-self:center">Calcio</div>
                                            </a>

                                        <a class="item" data-id-categoria="55" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/coppe-europee-55">
                        <div style="align-self:center">Coppe Europee</div>
                                            </a>

                                        <a class="item" data-id-categoria="66" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/primavera-66">
                        <div style="align-self:center">Primavera</div>
                                            </a>

                                        <a class="item" data-id-categoria="52" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/serie-a-52">
                        <div style="align-self:center">Serie A</div>
                                            </a>

                                        <a class="item" data-id-categoria="53" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/serie-b-53">
                        <div style="align-self:center">Serie B</div>
                                            </a>

                                        <a class="item" data-id-categoria="54" style="display:flex;justify-content:space-between" href="https://www.primapaginanews.it/articoli/categoria/tim-cup-54">
                        <div style="align-self:center">Tim Cup</div>
                                            </a>

                                    </div>
            </div>
                                                        	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/tecnologia-32">
	                Tecnologia            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/mondo-33">
	                Mondo            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/agroalimentare-22">
	                Agroalimentare            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/cucina-34">
	                Cucina            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/ppn-food-72">
	                PPN FOOD            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/galassia-donna-23">
	                Galassia Donna            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/gossip-24">
	                Gossip            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/forze-armate-36">
	                Forze Armate            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/giochi-37">
	                Giochi            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/editoriale-30">
	                Editoriale            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/motori-16">
	                Motori            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/rai-20">
	                Rai            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/eventi-25">
	                Eventi            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/moda-64">
	                Moda            	</a>
                                                                    	            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/economia-12">
	                Economia            	</a>
                        </div>

<!-- MOBILE SHARE -->

<div class="ui modal" id="modalMobileShare">
	<div class="ui clearing segment">
	  <div class="ui right floated header close-modal">
	    <img style="width:14px" src="/images/chiudi.png" />
	  </div>
	  <div class="ui left floated header">
	    Condividi
	  </div>
	</div>

	<div class="content" data-mobile-share-titolo="" data-mobile-share-url="" data-mobile-share-id="" data-mobile-share-email="" data-mobile-share-pdf="">
		<div class="ui divided items unstackable">
			<div class="item share-facebook">
				<div class="ui image">
					<img src="/images/fb-off-colore.png">
				</div>
				<div class="middle aligned content">
					Facebook
				</div>
			</div>
			<div class="item share-twitter">
				<div class="ui image">
					<img src="/images/twitter-off-colore.png">
				</div>
				<div class="middle aligned content">
					Twitter
				</div>
			</div>
			<div class="item share-whatsapp">
				<div class="ui image">
					<img src="/images/whatsapp.png">
				</div>
				<div class="middle aligned content">
					WhatsApp
				</div>
			</div>
			<div class="item share-flipboard">
				<div class="ui image">
					<img src="/images/flipboard.png">
				</div>
				<div class="middle aligned content">
					Flipboard
				</div>
			</div>
			<div class="item share-linkedin">
				<div class="ui image">
					<img src="/images/linkedin-share.png">
				</div>
				<div class="middle aligned content">
					Linkedin
				</div>
			</div>
			<div class="item share-googleplus">
				<div class="ui image">
					<img src="/images/googleplus-share.png">
				</div>
				<div class="middle aligned content">
					Google+
				</div>
			</div>
            <div class="item share-email">
                <div class="ui image">
                    <img src="/images/email-share.png">
                </div>
                <div class="middle aligned content">
                    Email
                </div>
            </div>
            <div class="item share-pdf">
                <div class="ui image">
                    <img src="/images/pdf-download.png">
                </div>
                <div class="middle aligned content">
                    PDF
                </div>
            </div>
		</div>
	</div>
</div>

<!-- DESKTOP -->
<div class="mobile hidden ui top fixed borderless menu no-margins" style="width:100%;height:50px;background-color:white;position:relative;">
	<div class="column no-paddings" style="min-width:150px;">
		<div class="main-sidebar-menu" style="width:100%;height:100%;background-color:white;">
			<div style="width:70%;height:100%;background-color:#e0e0e0">
				<div style="position:absolute;top:14px;left:16px;">
					<a href="#;" style="color:black" class="main-menu-sidebar-button"><i class="sidebar icon"></i> Menu</a>
				</div>
			</div>
		</div>
	</div>
	<div class="column header-direttore-responsabile" style="flex-grow:1;align-self:center">
		<i class="it flag" style=""></i> Direttore responsabile: Maurizio Pizzuto
	</div>
	<div class="form-search-box column no-paddings header-ricerca-news-articolo" style="display:flex;margin-left:auto;margin-right:16px">

		<div class="ui search cercaArticoli" style="align-self:center;position:relative;float:left;height:30px;margin-right:10px;">
	        <form method="get" action="/articoli/ricerca">
	        <input type="hidden" name="tipologia" value="news" />
			<div class="ui icon input" style="width:150px;height:30px;align-self:center">
				<input class="prompt" type="text" name="q" placeholder="Cerca" value="" style="width:150px;padding-top:7px;padding-bottom:7px;">
				<i class="search icon"></i>
			</div>
			</form>
		</div>

		<button class="ui button filtroTipoArticolo active" data-tipologia="news">
			News
		</button>
		<button class="ui button filtroTipoArticolo " data-tipologia="articolo">
			Articolo
		</button>

		<div class="header-rss" style="align-self:center;margin-left:16px;">
		    <a href="https://www.primapaginanews.it/rss/index">
			     <img src="/images/rss.png" />
			</a>
		</div>
	</div>
    <div class="column no-paddings header-ricerca-news-articolo-lente" style="display:none;margin-left:auto;align-self:center;width:50px;flex-grow:1;text-align:right;margin-right:8px">
        <i class="search icon"></i>
    </div>
        	<div class="column no-paddings header-abbonamento-login" style="margin-left:auto;min-width:230px;height:30px;align-self:center;text-align:right;margin-right:12px">
                <button class="ui button" style="background-color:#000000;color:#FFFFFF;border-radius: 20px;width:110px;height:30px;font-size:12px;margin-right:8px" onclick="location='https://www.primapaginanews.it/utenti/abbonamento';">
                    Abbonati
                </button>
        		<button id="btnAccedi" class="ui button" style="background-color:#FFFFFF;border:1px solid #000000;color:#000000;border-radius: 20px;width:110px;height:30px;font-size:12px">
        			Accedi
        		</button>
    	</div>
    </div>

<div id="adwallpaper" style="background: #FFF; text-align: center;"></div>

<!-- TESTATA - MOBILE -->
<div class="mobile only ui top fixed borderless menu no-margins" style="top:50px;width:100%;height:50px;background-color:white;box-shadow:none;border-bottom:1px solid black;">
    <div class="column no-paddings" style="min-width:100px;">
        <div class="main-sidebar-menu" style="width:100%;height:100%;background-color:white;">
            <div style="width:100%;height:100%;background-color:white">
                <div style="position:absolute;top:14px;left:16px;">
                    <a href="#;" style="color:black" class="main-menu-sidebar-button-mobile"><i class="sidebar icon"></i> Menu</a>
                </div>
            </div>
        </div>
    </div>
    <div class="column" style="margin-left:auto;flex-grow:1;text-align:right;align-self:center;margin-right:8px;">
        Aggiornato alle 18:16        <i style="margin-left:8px;" class="mobile-device search icon"></i>
    </div>
</div>

<!-- MENU MOBILE FULL SCREEN -->
<div class="main-menu-sidebar-container-mobile" style="display:none;z-index:999;position:fixed;top:50px;left:0px;right:0px;bottom:0px;background-color:#1B1C1D;overflow-y:auto;overflow-x:hidden">
        <div class="ui fluid borderless vertical inverted accordion menu main-menu-mobile" style="background-color:transparent">
        
        <a class="item" href="/">
            Home
        </a>        
        
	    <a class="item" href="https://www.primapaginanews.it/articoli/notiziario">
	        Notiziario
	    </a>        
        
        
                                    <a class="item" href="https://www.primapaginanews.it/articoli/categoria/politica-3">
                    Politica                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/ppn-parlamento-71">
                    PPN Parlamento                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/primo-piano-29">
                    Primo Piano                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/cronaca-11">
                    Cronaca                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/esteri-7">
                    Esteri                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/ppn-china-68">
                    PPN China                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/ambiente-4">
                    Ambiente                </a>
                                                <div class="item">
                    <a class="title">
                        <img class="dropdown image" src="/images/freccia-su.png" />
                                                Regioni & Città                    </a>
                    <div class="content" style="background-color:#7BD249">
                        <div class="menu">
                            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/regioni-citt-31"><i>Regioni & Città</i></a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/abruzzo-38"> Abruzzo</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/basilicata-39"> Basilicata</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/calabria-19"> Calabria</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/campania-17"> Campania</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/emilia-romagna-40"> Emilia Romagna</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/friuli-venezia-giulia-41"> Friuli Venezia Giulia</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/lazio-6"> Lazio</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/liguria-42"> Liguria</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/lombardia-26"> Lombardia</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/marche-43"> Marche</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/milano-70"> Milano</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/molise-44"> Molise</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/piemonte-27"> Piemonte</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/puglia-45"> Puglia</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/roma-69"> Roma</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/sardegna-46"> Sardegna</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/sicilia-21"> Sicilia</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/toscana-28"> Toscana</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/trentino-alto-adige-47"> Trentino Alto Adige</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/umbria-48"> Umbria</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/valle-d-aosta-49"> Valle d'Aosta</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/veneto-50"> Veneto</a>
                                                    </div>
                    </div>
                </div>                    
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/salute-10">
                    Salute                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/turismo-9">
                    Turismo                </a>
                                                <div class="item">
                    <a class="title">
                        <img class="dropdown image" src="/images/freccia-su.png" />
                                                Cultura                    </a>
                    <div class="content" style="background-color:#7BD249">
                        <div class="menu">
                            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/cultura-2"><i>Cultura</i></a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/arte-63"> ARTE</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/cinema-57"> Cinema</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/danza-59"> Danza</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/libri-62"> Libri</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/musica-61"> Musica</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/radio-tv-73"> Radio & Tv</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/teatro-58"> Teatro</a>
                                                    </div>
                    </div>
                </div>                    
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/ppn-comunicazione-67">
                    PPN Comunicazione                </a>
                                                <div class="item">
                    <a class="title">
                        <img class="dropdown image" src="/images/freccia-su.png" />
                                                Sport                    </a>
                    <div class="content" style="background-color:#7BD249">
                        <div class="menu">
                            <a class="item" href="https://www.primapaginanews.it/articoli/categoria/sport-1"><i>Sport</i></a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/calcio-51"> Calcio</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/coppe-europee-55"> Coppe Europee</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/primavera-66"> Primavera</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/serie-a-52"> Serie A</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/serie-b-53"> Serie B</a>
                                                        <a class="item" href="https://www.primapaginanews.it/articoli/categoria/tim-cup-54"> Tim Cup</a>
                                                    </div>
                    </div>
                </div>                    
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/tecnologia-32">
                    Tecnologia                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/mondo-33">
                    Mondo                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/agroalimentare-22">
                    Agroalimentare                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/cucina-34">
                    Cucina                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/ppn-food-72">
                    PPN FOOD                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/galassia-donna-23">
                    Galassia Donna                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/gossip-24">
                    Gossip                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/forze-armate-36">
                    Forze Armate                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/giochi-37">
                    Giochi                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/editoriale-30">
                    Editoriale                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/motori-16">
                    Motori                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/rai-20">
                    Rai                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/eventi-25">
                    Eventi                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/moda-64">
                    Moda                </a>
                                                <a class="item" href="https://www.primapaginanews.it/articoli/categoria/economia-12">
                    Economia                </a>
                        </div> 
    
     
        <div class="ui two column grid" style="margin-top:20px;padding-left:16px;padding-right:16px;">
            <div class="column right aligned">
                <button class="ui fluid white button"  onclick="location='https://www.primapaginanews.it/utenti/abbonamento'" style="background-color:#FFFFFF;border-radius: 20px;font-size:14px;height:45px">
                    Abbonati
                </button>
            </div>
            <div class="column left aligned">
                <button class="ui fluid black button main-menu-mobile-btn-accedi" style="border:1px solid #FFFFFF;border-radius: 20px;font-size:14px;height:45px">
                    Accedi
                </button>
            </div>
        </div>
        
    <div style="width:100%;height:40px"></div>
</div>

<div class="pusher">
	<!-- CONTENUTO CENTRALE -->
	<div class="ui grid container main-container no-margins">
	    <!-- MOBILE SEARCH BOX -->
	    <div class="form-search-box mobile-device search box" style="position:fixed;top:100px;left:0px;width:100%;background-color:white;color:black;z-index:1999;display:none">

            <div class="ui grid" style="padding-top:20px;padding-bottom:20px">
                <div class="row">
                    <div class="column">
                        <div class="ui search cercaArticoli" style="height:45px;width:100%">
                            <form method="get" action="/articoli/ricerca">
                            <input type="hidden" name="tipologia" value="news" />
                            <div class="ui icon input" style="height:45px;width:100%">
                                <input class="prompt" type="text" name="q" placeholder="Cerca" value="" style="padding-top:7px;padding-bottom:7px;">
                                <i class="search icon"></i>
                            </div>
                            </form>
                        </div>
                    </div>
                </div>


                <div class="two column row">
                    <div class="column">
                        <button style="width:100%;height:50px;border-radius: 25px" class="ui button filtroTipoArticolo active" data-tipologia="news">
                            News
                        </button>
                    </div>
                    <div class="column">
                        <button style="width:100%;height:50px;border-radius: 25px" class="ui button filtroTipoArticolo " data-tipologia="articolo">
                            Articolo
                        </button>
                    </div>
                </div>

            </div>

	    </div>

        <div class="contenitore-centrale" style="padding-top:50px;width:100%;overflow:visible">

            
                                
    			<!-- TESTATA -->
    			<!-- DESKTOP -->
    			<div class="ui grid mobile hidden" style="margin-top:8px;margin-bottom:8px;">
    			                            <div class="column" style="width:260px;background-color:#DDDDDD;padding:0px;">
                        </div>
        		    
    				<div class="column middle aligned center aligned" style="width:calc( 100% - 520px );padding:0px;">
    				    <a href="/">
    				        <img src="/images/logo.png" style="height:130px">
    				    </a>
    				    <div style="font-size:11px">
                            10 febbraio 2022 - Aggiornato alle 18:16                        </div>
    				</div>

                                            <div class="column" style="width:260px;background-color:#DDDDDD;padding:0px;">
                        </div>
                    
    			</div>

    			<!-- TICKER -->
    			
<div class="ui grid ticker-news" style="margin-top:0px;background-color:#B71C1C;color:white;line-height:30px;margin-bottom:0px;">
	<div class="column middle aligned no-paddings" style="display:flex;flex-direction:row;height:50px;align-items:center;justify-content:center">
		<div class="ui mobile hidden" style="width:130px;text-align:center;">
			ULTIM'ORA
		</div>
		<div class="marquee">
			<span>

                <ul id="ticker01">

                                            <li style="color:rgba(0,0,0,0.0)">
                            18:15&nbsp;-&nbsp;
                            <a style="color:rgba(0,0,0,0.0)" href="https://www.primapaginanews.it/articoli/trapani-rinnovato-il-contratto-di-lavoro-degli-operai-agricoli-e-dei-florovivaisti-508252">Trapani: rinnovato il contratto di lavoro degli operai agricoli e dei florovivaisti </a>&nbsp;&nbsp;&nbsp;&nbsp;</li>

                        </li>
                                             <li style="color:rgba(0,0,0,0.0)">
                            18:15&nbsp;-&nbsp;
                            <a style="color:rgba(0,0,0,0.0)" href="https://www.primapaginanews.it/articoli/foibe-draghi-tocca-ai-giovani-trasmettere-la-memoria-alle-generazioni-che-verranno-508253">Foibe, Draghi: &quot;Tocca ai giovani trasmettere la memoria alle generazioni che verranno&quot; </a>&nbsp;&nbsp;&nbsp;&nbsp;</li>

                        </li>
                                             <li style="color:rgba(0,0,0,0.0)">
                            18:15&nbsp;-&nbsp;
                            <a style="color:rgba(0,0,0,0.0)" href="https://www.primapaginanews.it/articoli/landini-ora-ragionare-su-unit-sindacale-con-profilo-diverso-508254">Landini: ora ragionare su unità sindacale con profilo diverso</a>&nbsp;&nbsp;&nbsp;&nbsp;</li>

                        </li>
                                             <li style="color:rgba(0,0,0,0.0)">
                            17:36&nbsp;-&nbsp;
                            <a style="color:rgba(0,0,0,0.0)" href="https://www.primapaginanews.it/articoli/salvini-indegna-invasione-di-campo-anti-italiana-da-parte-di-gentiloni-impediremo-svendita-spiagge-508250">Salvini: &quot;Indegna invasione di campo anti-italiana da parte di Gentiloni, impediremo svendita spiagge&quot;</a>&nbsp;&nbsp;&nbsp;&nbsp;</li>

                        </li>
                                             <li style="color:rgba(0,0,0,0.0)">
                            17:36&nbsp;-&nbsp;
                            <a style="color:rgba(0,0,0,0.0)" href="https://www.primapaginanews.it/articoli/cartoni-su-rai-yoyo-la-seconda-stagione-di-lampadino-e-caramella-nel-magiregno-degli-zampa-508251">Cartoni: su Rai YoYo la seconda stagione di &quot;Lampadino e Caramella nel Magiregno degli Zampa&quot;</a>&nbsp;&nbsp;&nbsp;&nbsp;</li>

                        </li>
                                     </ul>

                			</span>
		</div>
		<div class="ui mobile hidden" style="width:130px;text-align:center;">
			<a class="notiziario" href="https://www.primapaginanews.it/articoli/notiziario">NOTIZIARIO</a>
		</div>
		<div class="ui mobile hidden" style="position:absolute;top:0px;right:130px;width:20%;height:100%;background: linear-gradient(to right, rgba(183,28,28,0.0) 0%, rgba(183,28,28,1.0) 70%);"></div>
	</div>
</div>

                <!-- LOGO -->
                <!-- DESKTOP -->
                <div class="ui grid no-margins centered mobile only" style="margin-top:24px !important;">
				    <a href="/">
						<img style="width:265px;height:161px" src="/images/logo.png">
					</a>
                </div>
            

			<!-- ********************** -->
<!-- MODAL SBLOCCA ARTICOLO -->
<!-- ********************** -->
<div class="ui modal bordi-arrotondati modalSbloccaArticolo">
  <div class="ui icon header">
    Sblocca articolo
  </div>
  <div class="content">
    <p>Sei sicuro di voler sbloccare questo articolo?</p>
  </div>
  <div class="actions">
    <div class="ui red cancel inverted button">
      <i class="remove icon"></i>
      No
    </div>
    <div class="ui green ok inverted button">
      <i class="checkmark icon"></i>
      Yes
    </div>
  </div>
</div>


<div class="ui basic modal gallery-foto" style="width:100%;">
	<!-- -------------------------------- -->
	<!-- FINESTRA MODALE VERSIONE DESKTOP -->
	<!-- -------------------------------- -->
  <div class="mobile hidden content">
    <div class="center">
        <div class="ui grid">
            <div class="two wide column" style="display:flex;justify-content:center">
                <div class="gallery-swiper-slide-btn" data-direction="prev" style="width:50%;align-self:center">
                    <img style="width:100%;" src="/images/arrow_bianco_sx.png" />
                </div>
            </div>
            <div class="twelve wide column">
                <div class="ui grid">
                    <div class="ten wide column">

                        <!-- Swiper -->
                        <div class="gallery-swiper-container swiper-container">
                            <div class="swiper-wrapper">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="six wide column left aligned">
                        <div style="font-size:30px;font-style:italic">Il Giorno del Ricordo, Guai a dimenticare le tragedie del passato.</div>
                        <div style="margin-top:20px;font-size:16px;line-height:26px;font-weight:100"><p class="MsoNormal" style="text-align: justify; text-justify: inter-ideograph;"><strong style="mso-bidi-font-weight: normal;"><span style="font-size: 10.5pt; line-height: 115%; font-family: 'Verdana',sans-serif;">Cos&rsquo;&egrave; la Giornata del ricordo? Cosa sono state le Foibe? Cosa hanno rappresentato per la storia del nostro Paese.&nbsp;</span></strong></p></div>

                        
                        <div class="condivisioni" style="margin-top:24px;display:flex;align-items:center;float:left">
            				Condividi questo articolo
                            <a class="dettaglio-articolo-condivisione-facebook" data-url="https://www.primapaginanews.it/articoli/il-giorno-del-ricordo-guai-a-dimenticare-le-tragedie-del-passato.-508241">                				<img class="fb-icon" style="width:25px;margin-left:12px"  src="/images/fb-off-colore.png" />
                            </a>
        					<a href="https://twitter.com/intent/tweet?text=Il Giorno del Ricordo, Guai a dimenticare le tragedie del passato.&url=https://www.primapaginanews.it/articoli/il-giorno-del-ricordo-guai-a-dimenticare-le-tragedie-del-passato.-508241">
            					<img class="twitter-icon" style="width:25px;margin-left:6px" src="/images/twitter-off-colore.png" />
            				</a>
                                                        <a style="margin-left:8px" data-flip-widget="shareflip" href="https://flipboard.com"><img src="https://cdn.flipboard.com/badges/flipboard_srsw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>


                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.primapaginanews.it/articoli/il-giorno-del-ricordo-guai-a-dimenticare-le-tragedie-del-passato.-508241&title=Il Giorno del Ricordo, Guai a dimenticare le tragedie del passato." target="share-linkedin">
                                <img style="width:28px;height:28px;margin-left:8px" src="/images/linkedin-share.png" />
                            </a>

                            <a href="https://plus.google.com/share?url=https://www.primapaginanews.it/articoli/il-giorno-del-ricordo-guai-a-dimenticare-le-tragedie-del-passato.-508241" target="share-googleplus">
                                <img style="width:28px;height:28px;margin-left:8px" src="/images/googleplus-share.png" />
                            </a>

                            
                                        			</div>

                    </div>
                </div>
            </div>
            <div class="two wide column" style="display:flex;justify-content:center">
                <div class="gallery-swiper-slide-btn" data-direction="next" style="width:50%;align-self:center">
                    <img style="width:100%;" src="/images/arrow_bianco_dx.png" />
                </div>
            </div>
        </div>
    </div>
  </div>
	<!-- ------------------------------- -->
	<!-- FINESTRA MODALE VERSIONE MOBILE -->
	<!-- ------------------------------- -->
  <div class="mobile only content">
    <div class="center">
        <div class="ui grid">

            <div class="column">

                <div style="clear:both">
                	<a href="#;" class="mobile-gallery-swiper-slide-btn" data-direction="prev"><i class="angle left icon"></i>Precedente</a>
                	<a href="#;" class="mobile-gallery-swiper-slide-btn" data-direction="next">Prossimo<i class="angle right icon"></i></a>
                </div>

                <!-- Swiper -->
                <div class="mobile-gallery-swiper-container swiper-container" style="margin-top:16px;">
                    <div class="swiper-wrapper">
                        
                                            </div>
                </div>
            </div>

        </div>
    </div>
  </div>
</div>

<div class="ui modal bordi-arrotondati popup-abbonamento" style="padding:24px">
	<i class="close icon"></i>
	<div class="content">
		<div class="mobile hidden description" style="text-align:center">
			<img style="width:265px" src="/images/logo.png" />
			
			<div class="ui grid" style="margin-top:32px;justify-content: center;align-items: center;">
				<div class="seven wide column" style="text-align:left">
					<span style="font-weight:bold;font-size:26px">Acquista questo articolo</span>
					<div class="titolo">Il Giorno del Ricordo, Guai a dimenticare le tragedie del passato.</div>
				</div>
				<div class="two wide column">
					<img style="width:100%" src="/images/right-arrow-angle.png" />
				</div>
				<div class="seven wide column">
					<span style="font-style:italic;font-size:26px">a soli € 3,00</span>
					<button class="ui button popup-abbonamento-abbonati-btn-acquista-articolo" style="width:70%;height:50px;background-color:white;border:1px solid black">
			  			Acquista
					</button>
				</div>
			</div>	
			<div style="font-size:20px;margin-top:40px;margin-right:32px;text-align:center">Non perdere mai una notizia!</div>
			<button class="ui red button" style="margin-top:12px;width:30%;height:50px;" onclick="location='https://www.primapaginanews.it/utenti/abbonamento';">
			  Abbonati!
			</button>							

		</div>
		
		<!-- MOBILE -->
        <div class="mobile only description" style="text-align:center">
            
            <div class="ui one column grid" style="margin-top:0px;justify-content: center;align-items: center;">
                <div class="column" style="padding:0px">
                    <img src="/images/logo.png" />
                </div>
                <div class="column" style="text-align:center;padding:0px;margin-top:18px">
                    <span style="font-weight:bold;font-size:26px;">Acquista questo articolo</span>
                </div>
                <div class="column" style="text-align:center;padding:0px;margin-top:18px">
                    <div style="font-weight:bold;font-size:24px;font-style:italic">Il Giorno del Ricordo, Guai a dimenticare le tragedie del passato.</div>
                </div>
                <div class=" column" style="padding:0px;margin-top:24px">
                    <span style="font-style:italic;font-size:26px">a soli € 3,00</span>
                </div>
                <div class=" column" style="padding:0px;margin-top:8px">
                    <button class="ui button popup-abbonamento-abbonati-btn-acquista-articolo" style="width:100%;height:50px;background-color:white;border:1px solid black">
                        Acquista
                    </button>
                </div>
                <div class="column" style="font-size:24px;margin-top:18px;margin-right:32px;text-align:center;padding:0px">
                    Non perdere mai una notizia!
                </div>
                <div class="column" style="padding:0px">
                    <button class="ui button" style="margin-top:12px;width:100%;height:50px;background-color:#F5160E;color:white" onclick="location='https://www.primapaginanews.it/utenti/abbonamento';">
                      Abbonati!
                    </button>                           
                    
                </div>
            </div>  
                         

        </div>		
	</div>

</div>
<div class="ui grid mobile hidden" style="margin-top:28px;margin-bottom:14px;">
    <div class="ui breadcrumb" style="padding-left:0px;">
      <a class="section" href="/">Home</a>
            <i class="right angle icon divider"></i>
      <div class="section">Editoriale</div>
          </div>
</div>

<!-- ALTRE NOTIZIE -->
<div class="ui stackable grid" style="margin-top:0px">
	<div class="eleven wide column" style="margin-left:0px;padding-left:0px;">
		<div class="content articolo-dettaglio" style="padding-left:0px;padding-right:0px;padding-bottom:0px;">
			<div class="titolo"> Il Giorno del Ricordo, Guai a dimenticare le tragedie del passato. </div>
			<div class="testo">
				<p class="MsoNormal" style="text-align: justify; text-justify: inter-ideograph;"><strong style="mso-bidi-font-weight: normal;"><span style="font-size: 10.5pt; line-height: 115%; font-family: 'Verdana',sans-serif;">Cos&rsquo;&egrave; la Giornata del ricordo? Cosa sono state le Foibe? Cosa hanno rappresentato per la storia del nostro Paese.&nbsp;</span></strong></p>            </div>
            <div class="mobile only">
                <div id="admputop2" style="margin-bottom:15px;text-align: center;margin-top:15px;"></div>
            </div>
			<div class="mobile hidden" style="margin-top:14px;overflow:hidden">
    			<div class="autore">
    				di Raffaele  Malito | Giovedì 10 Febbraio 2022    			</div>
    			<div class="condivisioni" style="margin-top:24px;display:flex;align-items:center;float:right">
    				Condividi questo articolo
                    <a class="dettaglio-articolo-condivisione-facebook" data-url="https://www.primapaginanews.it/articoli/il-giorno-del-ricordo-guai-a-dimenticare-le-tragedie-del-passato.-508241">        				<img class="fb-icon" style="width:25px;margin-left:12px"  src="/images/fb-off-colore.png" />
                    </a>
					<a href="https://twitter.com/intent/tweet?text=Il Giorno del Ricordo, Guai a dimenticare le tragedie del passato.&url=https://www.primapaginanews.it/articoli/il-giorno-del-ricordo-guai-a-dimenticare-le-tragedie-del-passato.-508241">
    					<img class="twitter-icon" style="width:25px;margin-left:6px" src="/images/twitter-off-colore.png" />
    				</a>
                                      <a style="margin-left:8px" data-flip-widget="shareflip" href="https://flipboard.com"><img src="https://cdn.flipboard.com/badges/flipboard_srsw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>

                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.primapaginanews.it/articoli/il-giorno-del-ricordo-guai-a-dimenticare-le-tragedie-del-passato.-508241&title=Il Giorno del Ricordo, Guai a dimenticare le tragedie del passato." target="share-linkedin">
                        <img style="width:28px;height:28px;margin-left:8px" src="/images/linkedin-share.png" />
                    </a>

                    <a href="https://plus.google.com/share?url=https://www.primapaginanews.it/articoli/il-giorno-del-ricordo-guai-a-dimenticare-le-tragedie-del-passato.-508241" target="share-googleplus">
                        <img style="width:28px;height:28px;margin-left:8px" src="/images/googleplus-share.png" />
                    </a>

                    <a href="mailto:?subject=Prima Pagina News - Agenzia Stampa Quotidiana Nazionale&body=Gentile utente,%0A
ecco una nuova news per te!%0A
Clicca sul link sottostante per leggerne il contenuto:%0A
%0A
https://www.primapaginanews.it/articoli/il-giorno-del-ricordo-guai-a-dimenticare-le-tragedie-del-passato.-508241
%0A%0A
Cordiali saluti.%0A
La redazione di PPN%0A">
                        <img style="width:28px;height:28px;margin-left:8px" src="/images/email-share.png" />
                    </a>

                                        <a href="/articoli/pdf?id=508241" target="pdf">
                        <img style="width:28px;height:28px;margin-left:8px" src="/images/pdf-download.png" />
                    </a>
                    
                        			</div>
			</div>





			<div class="mobile only ui grid" style="margin-top:0px;">
                <div class="two column row" style="padding-left:14px;padding-right:14px;margin-top:8px">
                    <div class="column autore" style="padding:0px;font-size:14px;line-height:18px">
                                                di Raffaele  Malito                        <br />
                        Giovedì 10 Febbraio 2022
                    </div>

                                        
                    <div class="column autore right aligned" style="padding:0px;font-size:14px;">
                        <a href="#commenti"><img style="width:25px;margin-right:16px" src="/images/commenti-off-nero.png"></a>
		                <a href="#;" onclick="modalMobileShareVisualizza(this);return false;" data-mobile-share-titolo="Il Giorno del Ricordo, Guai a dimenticare le tragedie del passato." data-mobile-share-url="https://www.primapaginanews.it/articoli/il-giorno-del-ricordo-guai-a-dimenticare-le-tragedie-del-passato.-508241" data-mobile-share-id="508241" data-mobile-share-email="mailto:?subject=Prima Pagina News - Agenzia Stampa Quotidiana Nazionale&amp;body=Gentile utente,%0A
ecco una nuova news per te!%0A
Clicca sul link sottostante per leggerne il contenuto:%0A
%0A
https://www.primapaginanews.it/articoli/il-giorno-del-ricordo-guai-a-dimenticare-le-tragedie-del-passato.-508241
%0A%0A
Cordiali saluti.%0A
La redazione di PPN%0A" data-mobile-share-pdf="/articoli/pdf?id=508241"><img style="width:23px" src="/images/condividi-off-nero.png"></a>
                    </div>
                </div>
			</div>

			<div class="ui divider" style="border-top:5px solid #000000"></div>
			<div class="mobile only" style="width:100%;height:20px"></div>

			<div class="description mobile hidden" style="float:left;width:65%;margin-right:15px;margin-bottom:20px;">
			    				<div id="btnFoto" style="position:relative;display:block;overflow:hidden;width:100%;height:auto;padding-bottom:45%;">
                    <img src="https://www.primapaginanews.it/public_files/files_upload/articoli/immagini/07a85b/508241/c61a74670c3907c5fbc3bc8dbd7d137c960ea796.jpg" style="position:absolute;left:0;top:0;right:0;bottom:0;width:100%;height:100%;object-fit:cover" />
                </div>
			</div>
            <div class="description mobile only">
                                <div id="btnFoto" style="position:relative;display:block;overflow:hidden;width:100%;height:auto;padding-bottom:45%;">
                    <img src="https://www.primapaginanews.it/public_files/files_upload/articoli/immagini/07a85b/508241/c61a74670c3907c5fbc3bc8dbd7d137c960ea796.jpg" style="position:absolute;left:0;top:0;right:0;bottom:0;width:100%;height:100%;object-fit:cover" />
                </div>
            </div>

            <div class="descrizione">
                                <b><i class="marker icon"></i> Roma</b>
                -
                                <b>
                10 feb 2022                (Prima Pagina News)
                </b>
                <div class="testo-articolo">
                <p class="MsoNormal" style="text-align: justify; text-justify: inter-ideograph;"><strong style="mso-bidi-font-weight: normal;"><span style="font-size: 10.5pt; line-height: 115%; font-family: 'Verdana',sans-serif;">Cos&rsquo;&egrave; la Giornata del ricordo? Cosa sono state le Foibe? Cosa hanno rappresentato per la storia del nostro Paese.&nbsp;</span></strong></p>                </div>
            </div>

			<div class="descrizione" style="clear:both">

                <div class="mobile hidden"></div>
                    <div id="outstream" style="width:100%"></div>
                    <div style="width:100%;height:1px;display:inline"></div>

                


                    
                    
                                            <div class="clear testo-articolo">
                            <p class="MsoNormal" style="text-align: justify; text-justify: inter-ideograph;"><span style="font-size: 10.5pt; line-height: 115%; font-family: 'Verdana',sans-serif;">Oggi una seconda giornata di alto valore civile e storico, dopo quella del 27 gennaio dedicata alla Shoah: <strong style="mso-bidi-font-weight: normal;">IL GIORNO DEL RICORDO</strong>, <span style="mso-spacerun: yes;">&nbsp;</span>un appuntamento che si ripete dal 2004, da quando il Parlamento ha approvato<span style="mso-spacerun: yes;">&nbsp; </span>con una legge, l&rsquo;impegno di conservare la memoria della tragedia degli italiani e di tutte le vittime delle foibe, le migliaia di persone, adulti, bambini, vivi o morti, gettate nei profondi crepacci del Carso, nel Friuli,<span style="mso-spacerun: yes;">&nbsp; </span>un orrore di cui si sono rese responsabili le bande comuniste di Tito, del drammatico esodo dalle terre degli istriani, i fiumani e i dalmati, nel dopo guerra, e,infine, delle persecuzioni operate dal<span style="mso-spacerun: yes;">&nbsp; </span>fascismo <span style="mso-spacerun: yes;">&nbsp;</span>nei confronti delle popolazioni slave.<span style="mso-spacerun: yes;">&nbsp; </span>Questo giorno coincide con il giorno e il mese<span style="mso-spacerun: yes;">&nbsp; </span>nei quali, nel 1947, a<span style="mso-spacerun: yes;">&nbsp; </span>Parigi si &egrave; firmato il trattato della Pace: si intuisce,<span style="mso-spacerun: yes;">&nbsp; </span>cos&igrave;, il significato della scelta del 10 febbraio. Ma non si pu&ograve; ricordare questa giornata con le passioni di parte: a rinnovare l&rsquo;impegno a superare nazionalismi fuori luogo, ad affermare le ragioni del dialogo,<span style="mso-spacerun: yes;">&nbsp; </span>della riconciliazione e della comprensione reciproca, &egrave; stato il presidente Mattarella che, insieme con il presidente della Slovenia Barut Pahor, il 13 luglio del 2020, nel centenario dell&rsquo;incendio, a Trieste, della Rodn Dom ( la casa del popolo slava) ha reso omaggio alle vittime delle foibe e ai combattenti sloveni perseguitati dal fascismo. Gli eventi che interessarono il capoluogo giuliano nei mesi cruciali tra la fine dell&rsquo;occupazione nazista, toccarono <span style="mso-spacerun: yes;">&nbsp;</span>vertici di feroce atrocit&agrave; con la risiera di San Saba( unico campo di deportazione e di sterminio nazista in Italia); poi,<span style="mso-spacerun: yes;">&nbsp; </span>con l&rsquo;ingresso delle forze comuniste che attuarono una brutale politica di annessione, e il loro ritiro dovuto alle pressioni angloamericane. Molti cittadini di Trieste vennero deportati o eliminati dalle truppe di Tito decise a imporre un nuovo ordine rivoluzionario e totalitario che non tollerava alcuna opposizione. Altra pagina dolorosa &egrave; quella che riguarda il lager di Goli Otok dove il regime di Tito, dopo la rottura, nel 1948, con Stalin, fece deportare gli stalinisti jugoslavi, che, peraltro, avevano conosciuto altri terribili lager per decisione del dittatore sovietico. Delle pene e tormenti sopportati nell&rsquo;Isola Calva scrive Ligio Zanini, insegnante, antifascista poi comunista pentito, nel suo libro, autobiografico,&rdquo; Martin Muma&rdquo;, riaggiornato e appena uscito. L&rsquo;esodo degli italiani, paragonato da alcuni, a quello del popolo ebraico, che lasciarono la terra istriana, fu drammatico. Le genti ( si calcola in 350mila), portandosi dietro tutto il possibile e i ricordi di una vita,<span style="mso-spacerun: yes;">&nbsp; </span>patirono l&rsquo;incomprensione, l&rsquo;ostilit&agrave; e il pregiudizio ideologico, l&rsquo;idea che chi lasciava la Jugoslavia comunista di Tito era, presumibilmente, fascista o poco meno. La discriminazione nei confronti degli slavi, gi&agrave; esistente prima e, ancor <span style="mso-spacerun: yes;">&nbsp;</span>pi&ugrave; durante il fascismo, ha avuto un ruolo nefasto e grande responsabilit&agrave; in quel dramma di confine.</span></p>
<p class="MsoNormal" style="text-align: justify; text-justify: inter-ideograph;"><span style="font-size: 10.5pt; line-height: 115%; font-family: 'Verdana',sans-serif;">Una spaventosa somma di crudelt&agrave;: prima, con l&rsquo;oppressione fascista ( annullamento di ogni identit&agrave; etnica, l&rsquo;obbligo di parlare italiano, di cambiare persino il cognome); durante, con l&rsquo;oppressione violenta del comunismo di Tito; dopo, con la rottura da Stalin, le torture e le violenze nel lager di Goli Utok, l&rsquo;Isola Calva.</span></p>
<p class="MsoNormal" style="text-align: justify; text-justify: inter-ideograph;"><span style="font-size: 10.5pt; line-height: 115%; font-family: 'Verdana',sans-serif;">Non ci sono, dunque, parti senza responsabilit&agrave; e non possono trovare spazio rivendicazioni e giustificazioni di fronte a questo insieme di orrori: la destra post-missina, per non parlare di quella apertamente neofascista, coltiva una versione dei fatti avulsa dai precedenti e dal contesto storico, come se gli italiani, al confine orientale, fossero stati solo vittime e non, anche in precedenza, oppressori e aggressori. Dalla sinistra radicale, il critico d&rsquo;arte Tomaso Montanari, gi&agrave; noto per alcune spericolate incursioni<span style="mso-spacerun: yes;">&nbsp; </span>su temi costituzionali e di alte speculazioni teoretiche in politica, ha bollato il<span style="mso-spacerun: yes;">&nbsp; </span>GIORNO DEL RICORDO come espressione <span style="mso-spacerun: yes;">&nbsp;</span>di un aberrante revisionismo di Stato di cui si sarebbero resi responsabili ben due presidenti della Repubblica, Napolitano e Mattarella, per il semplice fatto<span style="mso-spacerun: yes;">&nbsp; </span>di essersi<span style="mso-spacerun: yes;">&nbsp; </span>convintamente impegnati per il dialogo e la riconciliazione, <span style="mso-spacerun: yes;">&nbsp;</span>per aver valorizzato ci&ograve; che ci unisce alle repubbliche ex jugoslave, grazie al progetto<span style="mso-spacerun: yes;">&nbsp; </span>di unit&agrave; europea.</span></p>
<p class="MsoNormal" style="text-align: justify; text-justify: inter-ideograph;"><span style="font-size: 10.5pt; line-height: 115%; font-family: 'Verdana',sans-serif;">Dunque, l&rsquo;insegnamento<span style="mso-spacerun: yes;">&nbsp; </span>che deriva da questi ragionamenti &egrave; non rassegnarsi alla logica<span style="mso-spacerun: yes;">&nbsp; </span>perversa che fa del GIORNO DEL RICORDO l&rsquo;occasione per riproporre antiche contrapposizioni, per <span style="mso-spacerun: yes;">&nbsp;</span>imporre,come cerca di fare la destra pi&ugrave; aggressiva, una versione nazionalista e vittimista;<span style="mso-spacerun: yes;">&nbsp; </span>n&eacute; <span style="mso-spacerun: yes;">&nbsp;</span>si pu&ograve; dimenticare la repressione del comunista Tito che colp&igrave; non solo coloro che erano legati agli<span style="mso-spacerun: yes;">&nbsp; </span>ex-occupanti nazifascisti,<span style="mso-spacerun: yes;">&nbsp; </span>ma anche gli stessi componenti antifascisti del CLN dal quale si erano staccati<span style="mso-spacerun: yes;">&nbsp; </span>i comunisti. Non si tratt&ograve; solo di<span style="mso-spacerun: yes;">&nbsp; </span>sola ritorsione ma della cruda e dura attuazione di un progetto politico annessionista e totalitario.<span style="mso-spacerun: yes;">&nbsp; </span>Tito lasci&ograve; Trieste dopo il perentorio intervento di Stalin<span style="mso-spacerun: yes;">&nbsp; </span>preoccupato di <span style="mso-spacerun: yes;">&nbsp;</span>mettere in discussione<span style="mso-spacerun: yes;">&nbsp; </span>i nuovi equilibri<span style="mso-spacerun: yes;">&nbsp; </span>emersi tra le potenze<span style="mso-spacerun: yes;">&nbsp; </span>vincitrici della guerra. Siamo nel 1945.</span></p>
<p class="MsoNormal" style="text-align: justify; text-justify: inter-ideograph;"><span style="font-size: 10.5pt; line-height: 115%; font-family: 'Verdana',sans-serif;">In conclusione, il giorno del ricordo ha senso solo se lo si celebra senza scadimenti nazionalisti, nello spirito della conciliazione e del processo di integrazione su cui <span style="mso-spacerun: yes;">&nbsp;</span>si dovr&agrave; costruire<span style="mso-spacerun: yes;">&nbsp; </span>la piena integrazione europea, unica via per il superamento delle<span style="mso-spacerun: yes;">&nbsp; </span><span style="mso-spacerun: yes;">&nbsp;</span>ferite che, di sicuro, hanno lasciato il segno.</span></p>                            <div id="ad_dyn1" style="text-align: center;margin-top:15px;margin-bottom:15px;"></div>
                        </div>



                        

                    
                    <div id="nativeadvarticolo" class="grid"></div>
                    <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>

                    <br />

                    RIPRODUZIONE RISERVATA © Copyright Prima Pagina News
					<br />
					<br />
                                        	<div class="ui grey label">Foibe</div>
                                        	<div class="ui grey label">Giornata del Ricordo</div>
                                        	<div class="ui grey label">PPN</div>
                                        	<div class="ui grey label">Prima Pagina News</div>
                    
                    <!-- BANNER -->
                        <div class="ui basic center aligned segment">
                    <a href="http://zeusport.it" target="_blank">
                <img style="width:728px;height:210px;object-fit:scale-down" src="https://www.primapaginanews.it/public_files/files_upload/banner_adv/immagini/48/35e26988387a7238c082ae42d128bb1dd92cd392.jpg" alt="zeusport.it"/>
            </a>
            </div>

                    
    				<!-- COMMENTI -->
    				<div style="width:100%;height:50px"></div>
    				<div id="commenti"></div>
                    <div id="disqus_thread"></div>
                    <script>

                        var disqus_config = function () {
                        this.page.url = 'https://www.primapaginanews.it/articoli/il-giorno-del-ricordo-guai-a-dimenticare-le-tragedie-del-passato.-508241';  // Replace PAGE_URL with your page's canonical URL variable
                        this.page.identifier = 'articoli_508241'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                        };

                        (function() { // DON'T EDIT BELOW THIS LINE
                        var d = document, s = d.createElement('script');
                        s.src = 'https://primapaginanews.disqus.com/embed.js';
                        s.setAttribute('data-timestamp', +new Date());
                        (d.head || d.body).appendChild(s);
                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

                    <div class="OUTBRAIN" data-src="https://www.primapaginanews.it/pagine_test/articolo/articolo_desktop.html" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

               

			</div>

            <!-- APPUNTAMENTI -->
            <div class="mobile only" style="margin-top:24px;margin-bottom:24px;">
                <div id="admpumiddle2" style="margin-bottom:15px;text-align: center;margin-top:15px;"></div>
                



<div class="wrapper-appuntamenti" data-sorgente="mHanUyan">
	<div class="container-calendario" data-sorgente="mHanUyan">
		<h4 class="ui top attached header red" style="padding-top:10px;padding-bottom:7px;min-height:50px">
		<div style="float:left;position:relative;display:flex;align-items:center">
			<img class="ui image" src="/images/appuntamenti.png" style="width:25px;margin-right:8px" />
		    <span style="font-size:16px;color:black">APPUNTAMENTI IN AGENDA</span>
		</div>
		</h4>
		<div class="calendar"  data-sorgente="mHanUyan"></div>
	</div>
	<div class="container-appuntamenti" style="display:none" data-sorgente="mHanUyan">
		<h4 class="ui top attached header red" style="line-height:28px">
		<div>
		    <span style="font-size:16px;color:black">APPUNTAMENTI IN AGENDA</span>
		    <a class="right-aligned btnBack" style="font-size:16px;color:black;float:right;cursor:pointer">indietro</a>
		</div>
		 </h4>
	</div>
</div>
            </div>
            <!-- SEGUICI SU -->
            <div class="mobile only" style="margin-top:24px;margin-bottom:24px;">
                <div class="ui clearing segment" style="box-shadow:none">
	<h3 class="ui right floated header" style="margin-bottom:0px;font-size:14px;height:28px">
	    <a href="https://www.facebook.com/PrimaPaginaNews/"><img style="width:25px" src="/images/fb-off-colore.png" /></a>
        <a href="https://twitter.com/primapaginanews"><img style="width:25px;margin-left:12px;" src="/images/twitter-off-colore.png" /></a>
        <a href="https://www.instagram.com/prima.pagina.news/"><img style="width:25px;margin-left:12px;" src="/images/instagram-off-colore.png" /></a>
        <a href="https://www.youtube.com/user/verbaliac"><img style="width:25px;margin-left:12px;" src="/images/youtube-off-colore.png" /></a>
	</h3>
	<h3 class="ui left floated header" style="margin-bottom:0px;line-height:28px"> SEGUICI SU </h3>
</div>
                <div id="admpubottom2" style="text-align: center;"></div>
            </div>
            <div class="mobile only" style="width:100%;height:50px"></div>

		</div>

	</div>
	<div class="five wide column mobile hidden" style="padding-left:0px;padding-right:0px;">

        <div id="admputop" style="margin-bottom:15px;text-align: center;"></div>

		<div class="widget-titolo">ALTRO DA QUESTA SEZIONE</div>

		<div class="ui list altro-questa-sezione">
		                			<div class="item">
																										<div class="altro-questa-sezione-image" style="position:relative;float:left;width:100px;padding-bottom:15%;height:auto;background:url('https://www.primapaginanews.it/public_files/files_upload/articoli/immagini/118540/507973/579daccbb7d07220119e2945731f0e59b88d4101.jpg');background-size:cover;background-position:center center;cursor:pointer"></div>
								<div class="content" style="position:relative;float:left;padding-left:8px;text-align:justify;font-size:13px;width:calc( 100% - 100px )">
					<div class="description">
					    <a class="link-articolo" href="https://www.primapaginanews.it/articoli/stelle-in-polvere-a-sanremo-e-checco-zalone-al-vetriolo-surclassa-fiorello-draghizzato-507973">
					    Stelle in polvere a Sanremo… E Checco Zalone al vetriolo surclassa Fiorello “draghizzato”					    </a>
					</div>
					<div class="autore">
						di Carmine Castoro | Giovedì 03 Febbraio 2022					</div>
				</div>
			</div>
			            			<div class="item">
																										<div class="altro-questa-sezione-image" style="position:relative;float:left;width:100px;padding-bottom:15%;height:auto;background:url('https://www.primapaginanews.it/public_files/files_upload/articoli/immagini/118540/507918/64fb64976e6e5f9aee3a7f65cecdd503bf960218.jpg');background-size:cover;background-position:center center;cursor:pointer"></div>
								<div class="content" style="position:relative;float:left;padding-left:8px;text-align:justify;font-size:13px;width:calc( 100% - 100px )">
					<div class="description">
					    <a class="link-articolo" href="https://www.primapaginanews.it/articoli/pentagrammi-psicodrammi.-a-sanremo-di-scena-il-covid-507918">
					    Pentagrammi & psicodrammi.  A Sanremo è di scena il Covid…					    </a>
					</div>
					<div class="autore">
						di Carmine Castoro | Mercoledì 02 Febbraio 2022					</div>
				</div>
			</div>
			            			<div class="item">
																										<div class="altro-questa-sezione-image" style="position:relative;float:left;width:100px;padding-bottom:15%;height:auto;background:url('https://www.primapaginanews.it/public_files/files_upload/articoli/immagini/118540/507864/c6347f6e1d86d5dc44cc5f1dfe252b767163f8f5.jpg');background-size:cover;background-position:center center;cursor:pointer"></div>
								<div class="content" style="position:relative;float:left;padding-left:8px;text-align:justify;font-size:13px;width:calc( 100% - 100px )">
					<div class="description">
					    <a class="link-articolo" href="https://www.primapaginanews.it/articoli/il-secondo-mandato-di-mattarella-507864">
					    Il secondo mandato di Mattarella					    </a>
					</div>
					<div class="autore">
						di Nicola Bono | Martedì 01 Febbraio 2022					</div>
				</div>
			</div>
			            			<div class="item">
																										<div class="altro-questa-sezione-image" style="position:relative;float:left;width:100px;padding-bottom:15%;height:auto;background:url('https://www.primapaginanews.it/public_files/files_upload/articoli/immagini/118540/507578/682b6600a21cc5bab26e5aa76c901f76eedb9302.jpg');background-size:cover;background-position:center center;cursor:pointer"></div>
								<div class="content" style="position:relative;float:left;padding-left:8px;text-align:justify;font-size:13px;width:calc( 100% - 100px )">
					<div class="description">
					    <a class="link-articolo" href="https://www.primapaginanews.it/articoli/-stato-criminale-leggiamo-la-dichiarazione-dei-diritti-dell-uomo-e-del-cittadino-507578">
					    “Stato criminale”? Leggiamo la Dichiarazione dei diritti dell’Uomo e del Cittadino					    </a>
					</div>
					<div class="autore">
						di Massimo Fioranelli | Lunedì 24 Gennaio 2022					</div>
				</div>
			</div>
			            			<div class="item">
																										<div class="altro-questa-sezione-image" style="position:relative;float:left;width:100px;padding-bottom:15%;height:auto;background:url('https://www.primapaginanews.it/public_files/files_upload/articoli/immagini/118540/507035/7ecb2b5ff9b2ae643d5225989a94048516ca56eb.jpg');background-size:cover;background-position:center center;cursor:pointer"></div>
								<div class="content" style="position:relative;float:left;padding-left:8px;text-align:justify;font-size:13px;width:calc( 100% - 100px )">
					<div class="description">
					    <a class="link-articolo" href="https://www.primapaginanews.it/articoli/massimo-d-alema-rieccolo-ma-ora-basta-ci-siamo-stancati-davvero-.-507035">
					    Massimo D’Alema? “Rieccolo, ma ora basta, ci siamo stancati davvero”.					    </a>
					</div>
					<div class="autore">
						di Gregorio Corigliano | Sabato 08 Gennaio 2022					</div>
				</div>
			</div>
			            			<div class="item">
																										<div class="altro-questa-sezione-image" style="position:relative;float:left;width:100px;padding-bottom:15%;height:auto;background:url('https://www.primapaginanews.it/public_files/files_upload/articoli/immagini/118540/507007/bda6ec8073b1c47370576936582d432fc5119d5e.jpg');background-size:cover;background-position:center center;cursor:pointer"></div>
								<div class="content" style="position:relative;float:left;padding-left:8px;text-align:justify;font-size:13px;width:calc( 100% - 100px )">
					<div class="description">
					    <a class="link-articolo" href="https://www.primapaginanews.it/articoli/massimo-d-alema-l-eterno-che-ritorna-e-il-paese-in-eterna-attesa.-507007">
					    Massimo D’Alema, “l’Eterno che ritorna”, e il Paese è in eterna attesa.					    </a>
					</div>
					<div class="autore">
						di Raffaele  Malito | Giovedì 06 Gennaio 2022					</div>
				</div>
			</div>
					</div>

		<!-- APPUNTAMENTI -->
		



<div class="wrapper-appuntamenti" data-sorgente="StVQJz7D">
	<div class="container-calendario" data-sorgente="StVQJz7D">
		<h4 class="ui top attached header red" style="padding-top:10px;padding-bottom:7px;min-height:50px">
		<div style="float:left;position:relative;display:flex;align-items:center">
			<img class="ui image" src="/images/appuntamenti.png" style="width:25px;margin-right:8px" />
		    <span style="font-size:16px;color:black">APPUNTAMENTI IN AGENDA</span>
		</div>
		</h4>
		<div class="calendar"  data-sorgente="StVQJz7D"></div>
	</div>
	<div class="container-appuntamenti" style="display:none" data-sorgente="StVQJz7D">
		<h4 class="ui top attached header red" style="line-height:28px">
		<div>
		    <span style="font-size:16px;color:black">APPUNTAMENTI IN AGENDA</span>
		    <a class="right-aligned btnBack" style="font-size:16px;color:black;float:right;cursor:pointer">indietro</a>
		</div>
		 </h4>
	</div>
</div>

        <div id="admpumiddle" style="text-align: center; margin-bottom: 15px;margin-top: 15px;"></div>

        <!-- BANNER -->
            <div class="ui basic center aligned segment">
                    <a href="http://www.radio4passion.it/#live" target="_blank">
                <img style="width:336px;height:136px;object-fit:scale-down" src="https://www.primapaginanews.it/public_files/files_upload/banner_adv/immagini/4/00e6ce574cfc97ac57846a274ea02f8a3094d06c.png" alt="www.radio4passion.it"/>
            </a>
            </div>

		<!-- SEGUICI SU -->
		<div class="ui clearing segment" style="box-shadow:none">
	<h3 class="ui right floated header" style="margin-bottom:0px;font-size:14px;height:28px">
	    <a href="https://www.facebook.com/PrimaPaginaNews/"><img style="width:25px" src="/images/fb-off-colore.png" /></a>
        <a href="https://twitter.com/primapaginanews"><img style="width:25px;margin-left:12px;" src="/images/twitter-off-colore.png" /></a>
        <a href="https://www.instagram.com/prima.pagina.news/"><img style="width:25px;margin-left:12px;" src="/images/instagram-off-colore.png" /></a>
        <a href="https://www.youtube.com/user/verbaliac"><img style="width:25px;margin-left:12px;" src="/images/youtube-off-colore.png" /></a>
	</h3>
	<h3 class="ui left floated header" style="margin-bottom:0px;line-height:28px"> SEGUICI SU </h3>
</div>

		<!-- TWITTER -->
		<h4 class="ui top attached header aggiornamenti-twitter" style="padding-top:10px;padding-bottom:7px;min-height:50px">
<div style="float:left;position:relative;display:flex;align-items:center">
    <img class="ui image" src="/images/twitter-off-colore.png" style="width:25px;margin-right:8px" /> 
    <span style="font-size:18px">@primapaginanews</span>
</div>

<div style="float:right;position:relative;font-size:12px">
	<button class="ui mini button" style="background:#1DADEA;color:white" onclick="window.open('https://twitter.com/intent/follow?user_id=79814913', 'twitter');">
		Segui
	</button>
</div>
</h4>
<div style="" id="twitter-vertical-ticker">
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">1 ora fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Ambiente, Rieti: "Scoperta una nuova specie floreale nella riserva della Duchessa" <a target="_blank" href="https://t.co/wMClXYL9Vv" rel="nofollow">https://t.co/wMClXYL9Vv</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">2 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Donatella Raffai, Corrado Augias: "I suoi esordi con me a 'Telefono giallo'" [di Corrado Augias] <a target="_blank" href="https://t.co/gc0yWDsPEQ" rel="nofollow">https://t.co/gc0yWDsPEQ</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">2 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Morto Luc Montagnier, dai media francesi arrivano le conferme sulla scomparsa del premio Nobel riferimento dei No V… <a target="_blank" href="https://t.co/chkKkk4QBU" rel="nofollow">https://t.co/chkKkk4QBU</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">2 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Cosenza, liceo occupato per molestie. La lettera dei prof ai ragazzi: "Stavolta la lezione ce l'avete data voi" <a target="_blank" href="https://t.co/E1Nw2npR86" rel="nofollow">https://t.co/E1Nw2npR86</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">2 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Covid, visite dei familiari in ospedale: dal 10 marzo si potrà entrare per 45 minuti al giorno <a target="_blank" href="https://t.co/KfhdJ7vfFc" rel="nofollow">https://t.co/KfhdJ7vfFc</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">2 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Spagna, alle Canarie la battaglia dei polpi: "Troppo intelligenti per stare in allevamento" [di Natasha Caragnano] <a target="_blank" href="https://t.co/50TDZb86q9" rel="nofollow">https://t.co/50TDZb86q9</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">2 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Brooke Shields in topless, 40 anni dopo: "Ho 56 anni, e questo è il mio corpo" <a target="_blank" href="https://t.co/5hSlDwsK93" rel="nofollow">https://t.co/5hSlDwsK93</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">2 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Covid, oltre l'emergenza. Ecco come cambieranno le visite dei familiari in ospedale a partire dal 10 marzo
<a target="_blank" href="https://t.co/9ZFR18u5mm" rel="nofollow">https://t.co/9ZFR18u5mm</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">2 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Brignone ma non solo, il Dream Team azzurro vuole una notte supergigante [dalla nostra inviata Alessandra Retico] <a target="_blank" href="https://t.co/NNwJOOkFs3" rel="nofollow">https://t.co/NNwJOOkFs3</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">2 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Mail e telefonate per inseguire il sogno di Pianosa: "Come faccio a prenotare una casa lì?" [di Chiarastella Foschi… <a target="_blank" href="https://t.co/vVkhV1lrNp" rel="nofollow">https://t.co/vVkhV1lrNp</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">2 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Francesca Lollobrigida, che peccato: quarta nei 5000. "Mi sono addormentata" [dal nostro inviato Mattia Chiusano] <a target="_blank" href="https://t.co/qC0ab3LLZi" rel="nofollow">https://t.co/qC0ab3LLZi</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">2 ore fa</span>
		<a href="https://twitter.com/PrimaPaginaNews" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Prima Pagina News <span style="color:#999999">@PrimaPaginaNews</span></a>
		<br />
		<span style="font-size:13px;color:#212121">RT @PrimaPaginaNews: Giornata del ricordo, Pippo Mannino, il monumento dimenticato e dedicato alle vittime delle Foibe  <a target="_blank" href="https://t.co/tEiOUI…" rel="nofollow">https://t.co/tEiOUI…</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">2 ore fa</span>
		<a href="https://twitter.com/PrimaPaginaNews" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Prima Pagina News <span style="color:#999999">@PrimaPaginaNews</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Giornata del ricordo, Pippo Mannino, il monumento dimenticato e dedicato alle vittime delle Foibe  <a target="_blank" href="https://t.co/tEiOUI9agF" rel="nofollow">https://t.co/tEiOUI9agF</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">3 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">“Mi ha raggirato, anzi no: la amo” e il giudice chiede la perizia psichiatrica per il principe innamorato della mod… <a target="_blank" href="https://t.co/gMLDiRxMfC" rel="nofollow">https://t.co/gMLDiRxMfC</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">3 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Måneskin, ecco chi è la 'Coraline' che ha fatto piangere Damiano [di Giovanni Gagliardi] <a target="_blank" href="https://t.co/HLqE4pKPaY" rel="nofollow">https://t.co/HLqE4pKPaY</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">3 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Vodafone rifiuta l'offerta di Iliad e Apax per le attività italiane: "Non è nell'interesse dei soci" <a target="_blank" href="https://t.co/4MnHJo8UF9" rel="nofollow">https://t.co/4MnHJo8UF9</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">3 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Caso Montesano, familiari vittime querelano il giornalista per il suo tweet negazionista sulle bare: "Basta mancare… <a target="_blank" href="https://t.co/1A4FTfVyAi" rel="nofollow">https://t.co/1A4FTfVyAi</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">4 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">RT @eziomauro: Sondaggio Supermedia Youtrend: Pd primo partito, Fdi stacca la Lega di tre punti <a target="_blank" href="https://t.co/wamKmGKPlf" rel="nofollow">https://t.co/wamKmGKPlf</a> via @repubblica</span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">4 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">"Vaccino Johnson&amp;Johnson efficace". Ma l'azienda smette di produrlo [di Valeria Pini] <a target="_blank" href="https://t.co/6jTMOImK9s" rel="nofollow">https://t.co/6jTMOImK9s</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">5 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Regno Unito, il principe Carlo positivo al Covid per la seconda volta [dal nostro corrispondente Antonello Guerrera] <a target="_blank" href="https://t.co/ZvKDYbebA7" rel="nofollow">https://t.co/ZvKDYbebA7</a></span>
	</div>
		<div class="ui attached segment aggiornamenti-twitter" style="height:100px">
	    <span style="float:right;color:#999999;font-size:11px">6 ore fa</span>
		<a href="https://twitter.com/repubblica" target="_blank" style="font-size:13px;font-weight:bold;color:#1DADEA">Repubblica <span style="color:#999999">@repubblica</span></a>
		<br />
		<span style="font-size:13px;color:#212121">Pnrr, Carfagna risponde a Sala: "Il piano per il Sud è un'opportunità anche per il Nord". Il sindaco: "Il problema… <a target="_blank" href="https://t.co/sDMUdiHSTZ" rel="nofollow">https://t.co/sDMUdiHSTZ</a></span>
	</div>
	</div>

		<!-- INSTAGRAM -->
		
<h4 class="ui top attached header" style="padding-top:10px;padding-bottom:7px;min-height:50px">
<div style="float:left;position:relative;display:flex;align-items:center">
    <img class="ui image" src="/images/instagram-off-colore.png" style="width:25px;margin-right:8px" />
    <span style="font-size:18px">@primapaginanews</span>
</div>


<div style="float:right;position:relative;font-size:12px">
	<button class="ui mini black button" onclick="window.open('https://www.instagram.com/prima.pagina.news/', 'instagram');">
		Segui
	</button>
</div>
</h4>


		<!-- YOUTUBE -->
		<h4 class="ui top attached header red" style="padding-top:10px;padding-bottom:7px;min-height:50px">
<div style="float:left;position:relative;display:flex;align-items:center">
	<img class="ui image" src="/images/youtube-on.png" style="width:25px;margin-right:8px" /> 
	<span style="font-size:18px">Prima Pagina News</span>
</div>
<div style="float:right;position:relative;font-size:12px">
	<button class="ui mini red button" onclick="window.open('https://www.youtube.com/channel/UC9rLwNpLGw3jsb8ekhBQewQ?sub_confirmation=1', '_blank');">
		Iscriviti
	</button>
</div></h4>
    <div class="ui attached segment" style="overflow:hidden;padding:0px;">
    	<div class="ui embed" data-source="youtube" data-id="e6EBVbdiJUU"></div>
    </div>
    <div style="padding:16px;padding-bottom:0px;font-size:18px;font-style:italic;font-weight:bold">
    	Musei italiani Sistema nazionale   Museo archeologico nazionale di Reggio Calabria    </div>
    
    <div class="ui divider"></div>
<button class="ui fluid button" style="height:50px" onclick="location='https://www.primapaginanews.it/youtube/canale'">Guarda gli altri video del canale</button>

        <div id="admpubottom" style="text-align: center; margin-bottom: 15px;margin-top: 15px;"></div>

	</div>
</div>
		</div>
	</div>

	<!-- FOOTER -->
	
<div class="ui grid no-margins main-container footer-container" style="background-color:#212121;color:white;margin-top:100px !important">
	<div class="ui grid container contenitore-centrale" style="margin-top:100px">
		<div class="mobile hidden  ui equal width grid row" style="padding-top:0px;padding-bottom:0px">
			<div class="column" style="color:white;height:38px;padding-top:0px;padding-bottom:0px">
				<h3 class="ui left floated header" style="margin-bottom:0px;color:white;font-size:18px;line-height:38px;"> SEGUICI SU </h3>
                <h3 class="ui left floated header" style="margin-bottom:0px;font-size:14px;color:white;margin-left:15px;line-height:38px;margin-top:6px">
                    <a href="https://www.facebook.com/PrimaPaginaNews/"><img class="fb-icon" style="width:25px;" src="/images/fb-off-bianco.png" /></a>
                    <a href="https://twitter.com/primapaginanews"><img class="twitter-icon" style="width:25px;margin-left:12px;" src="/images/twitter-off-bianco.png" /></a>
                    <a href="https://www.instagram.com/prima.pagina.news/"><img class="instagram-icon" style="width:25px;margin-left:12px;" src="/images/instagram-off-bianco.png" /></a>
                    <a href="https://www.youtube.com/user/verbaliac"><img class="youtube-icon" style="width:25px;margin-left:12px;" src="/images/youtube-off-bianco.png" /></a>
                </h3>
			</div>

			<div class="column" style="font-size:14px;line-height:38px;padding-top:0px;padding-bottom:0px;">
				primapaginanews.it © 1996-2022 Prima Pagina News
			</div>
			<div class="column right aligned" style="padding-top:0px;padding-bottom:0px">
				<button class="ui white button" style="background-color:#FFFFFF;border-radius: 20px;width:120px;font-size:14px;" onclick="location='https://www.primapaginanews.it/utenti/abbonamento';">
					Abbonati
				</button>
				<button class="ui black button footer-btn-accedi" style="border:1px solid #FFFFFF;border-radius: 20px;width:120px;font-size:14px">
					Accedi
				</button>
			</div>
		</div>
		<div class="mobile hidden  ui grid container">
			<div class="ui divider" style="border-top:1px solid #DDDDDD;width:100%;margin-top:40px;margin-bottom:40px"></div>
		</div>
		<div class="ui stackable grid container">
			<div class="mobile hidden   two wide column" style="padding-top:0px">
				<span style="font-size:17px;font-weight:bold">Sezioni</span>
				<div style="margin-top:20px">
					<a style="color:white" href="/">Home</a>
					<br />
					<a style="color:white" href="https://www.primapaginanews.it/utenti/abbonamento">Abbonamenti</a>
					<br />

                        				<a style="color:white" class="popup-pagina-sito-opener" data-url="privacy-popup">Privacy Policy</a>
                    <div class="ui modal popup-pagina-sito" style="padding:24px" data-url="privacy-popup">
    <i class="close icon"></i>
    <div class="content">
        <div class="description" style="text-align:center">
            <img style="width:265px" src="/images/logo.png" />

            <h2>Privacy Policy</h2>

            <div style="text-align:justify"><p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: bold; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Informativa ai sensi della legge n. 196/03 sulla tutela dei dati personali</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Il trattamento dei dati personali &egrave; effettuato ai sensi del D.Lgs 196/03 "Codice in materia di protezione dei dati personal" di cui si riportano gli articoli:</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">______________________________________________________________________________</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: bold; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Art. 7. Diritto di accesso ai dati personali ed altri diritti</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">1. L'interessato ha diritto di ottenere la conferma dell'esistenza o meno di dati personali che lo riguardano, anche se non ancora registrati, e la loro comunicazione in forma intelligibile.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">2. L'interessato ha diritto di ottenere l'indicazione:</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">a) dell'origine dei dati personali;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">b) delle finalit&agrave; e modalit&agrave; del trattamento;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">c) della logica applicata in caso di trattamento effettuato con l'ausilio di strumenti elettronici;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">d) degli estremi identificativi del titolare, dei responsabili e del rappresentante designato ai sensi dell'articolo 5, comma 2;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">e) dei soggetti o delle categorie di soggetti ai quali i dati personali possono essere comunicati o che possono venirne a conoscenza in qualit&agrave; di rappresentante designato nel territorio dello Stato, di responsabili o incaricati.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">3. L'interessato ha diritto di ottenere:</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">a) l'aggiornamento, la rettificazione ovvero, quando vi ha interesse, l'integrazione dei dati;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">b) la cancellazione, la trasformazione in forma anonima o il blocco dei dati trattati in violazione di legge, compresi quelli di cui non &egrave; necessaria la conservazione in relazione agli scopi per i quali i dati sono stati raccolti o successivamente trattati;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">c) l'attestazione che le operazioni di cui alle lettere a) e b) sono state portate a conoscenza, anche per quanto riguarda il loro contenuto, di coloro ai quali i dati sono stati comunicati o diffusi, eccettuato il caso in cui tale adempimento si rivela impossibile o comporta un impiego di mezzi manifestamente sproporzionato rispetto al diritto tutelato.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">4. L'interessato ha diritto di opporsi, in tutto o in parte:</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">a) per motivi legittimi al trattamento dei dati personali che lo riguardano, ancorch&eacute; pertinenti allo scopo della raccolta;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">b) al trattamento di dati personali che lo riguardano a fini di invio di materiale pubblicitario o di vendita diretta o per il compimento di ricerche di mercato o di comunicazione commerciale.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">______________________________________________________________________________</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: bold; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Art. 8. Esercizio dei diritti</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: bold; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;"></span><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">1. I diritti di cui all'articolo 7 sono esercitati con richiesta rivolta senza formalit&agrave; al titolare o al responsabile, anche per il tramite di un incaricato, alla quale &egrave; fornito idoneo riscontro senza ritardo.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">2. I diritti di cui all'articolo 7 non possono essere esercitati con richiesta al titolare o al responsabile o con ricorso ai sensi dell'articolo 145, se i trattamenti di dati personali sono effettuati:</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">a) in base alle disposizioni del decreto-legge 3 maggio 1991, n. 143, convertito, con modificazioni, dalla legge luglio 1991, n. 197, e successive modificazioni, in materia di riciclaggio;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">b) in base alle disposizioni del decreto-legge 31 dicembre 1991, n. 419, convertito, con modificazioni, dalla legge 18 febbraio 1992, n. 172, e successive modificazioni, in materia di sostegno alle vittime di richieste estorsive;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">c) da Commissioni parlamentari d'inchiesta istituite ai sensi dell'articolo 82 della Costituzione;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">d) da un soggetto pubblico, diverso dagli enti pubblici economici, in base ad espressa disposizione di legge, per esclusive finalit&agrave; inerenti alla politica monetaria e valutaria, al sistema dei pagamenti, al controllo degli intermediari e dei mercati creditizi e finanziari, nonch&eacute; alla tutela della loro stabilit&agrave;;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">e) ai sensi dell'articolo 24, comma 1, lettera f), limitatamente al periodo durante il quale potrebbe derivarne un pregiudizio effettivo e concreto per lo svolgimento delle investigazioni difensive o per l'esercizio del diritto in sede giudiziaria;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">f) da fornitori di servizi di comunicazione elettronica accessibili al pubblico relativamente a comunicazioni telefoniche in entrata, salvo che possa derivarne un pregiudizio effettivo e concreto per lo svolgimento delle investigazioni difensive di cui alla legge 7 dicembre 2000, n. 397;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">g) per ragioni di giustizia, presso uffici giudiziari di ogni ordine e grado o il Consiglio superiore della magistratura o altri organi di autogoverno o il Ministero della giustizia;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">h) ai sensi dell'articolo 53, fermo restando quanto previsto dalla legge 1 aprile 1981, n. 121.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">3. Il Garante, anche su segnalazione dell'interessato, nei casi di cui al comma 2, lettere a), b), d), e) ed f) provvede nei modi di cui agli articoli 157, 158 e 159 e, nei casi di cui alle lettere c), g) ed h) del medesimo comma, provvede nei modi di cui all'articolo 160.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">4. L'esercizio dei diritti di cui all'articolo 7, quando non riguarda dati di carattere oggettivo, pu&ograve; avere luogo salvo che concerna la rettificazione o l'integrazione di dati personali di tipo valutativo, relativi a giudizi, opinioni o ad altri apprezzamenti di tipo soggettivo, nonch&eacute; l'indicazione di condotte da tenersi o di decisioni in via di assunzione da parte del titolare del trattamento.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">______________________________________________________________________________</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: bold; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Art. 9. Modalit&agrave; di esercizio</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">1. La richiesta rivolta al titolare o al responsabile pu&ograve; essere trasmessa anche mediante lettera raccomandata, telefax o posta elettronica. Il Garante pu&ograve; individuare altro idoneo sistema in riferimento a nuove soluzioni tecnologiche. Quando riguarda l'esercizio dei diritti di cui all'articolo 7, commi 1 e 2, la richiesta pu&ograve; essere formulata anche oralmente e in tal caso &egrave; annotata sinteticamente a cura dell'incaricato o del responsabile.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;"></span><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">2. Nell'esercizio dei diritti di cui all'articolo 7 l'interessato pu&ograve; conferire, per iscritto, delega o procura a persone fisiche, enti, associazioni od organismi. L'interessato pu&ograve;, altres&igrave;, farsi assistere da una persona di fiducia.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">3. I diritti di cui all'articolo 7 riferiti a dati personali concernenti persone decedute possono essere esercitati da chi ha un interesse proprio, o agisce a tutela dell'interessato o per ragioni familiari meritevoli di protezione.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">4. L'identit&agrave; dell'interessato &egrave; verificata sulla base di idonei elementi di valutazione, anche mediante atti o documenti disponibili o esibizione o allegazione di copia di un documento di riconoscimento. La persona che agisce per conto dell'interessato esibisce o allega copia della procura, ovvero della delega sottoscritta in presenza di un incaricato o sottoscritta e presentata unitamente a copia fotostatica non autenticata di un documento di riconoscimento dell'interessato. Se l'interessato &egrave; una persona giuridica, un ente o un'associazione, la richiesta &egrave; avanzata dalla persona fisica legittimata in base ai rispettivi statuti od ordinamenti.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">5. La richiesta di cui all'articolo 7, commi 1 e 2, &egrave; formulata liberamente e senza costrizioni e pu&ograve; essere rinnovata, salva l'esistenza di giustificati motivi, con intervallo non minore di novanta giorni.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">______________________________________________________________________________</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: bold; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Art. 10. Riscontro all'interessato</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">1. Per garantire l'effettivo esercizio dei diritti di cui all'articolo 7 il titolare del trattamento &egrave; tenuto ad adottare idonee misure volte, in particolare:</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">a) ad agevolare l'accesso ai dati personali da parte dell'interessato, anche attraverso l'impiego di appositi programmi per elaboratore finalizzati ad un'accurata selezione dei dati che riguardano singoli interessati identificati o identificabili;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">b) a semplificare le modalit&agrave; e a ridurre i tempi per il riscontro al richiedente, anche nell'ambito di uffici o servizi preposti alle relazioni con il pubblico.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">2. I dati sono estratti a cura del responsabile o degli incaricati e possono essere comunicati al richiedente anche oralmente, ovvero offerti in visione mediante strumenti elettronici, sempre che in tali casi la comprensione dei dati sia agevole, considerata anche la qualit&agrave; e la quantit&agrave; delle informazioni. Se vi &egrave; richiesta, si provvede alla trasposizione dei dati su supporto cartaceo o informatico, ovvero alla loro trasmissione per via telematica.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">3. Salvo che la richiesta sia riferita ad un particolare trattamento o a specifici dati personali o categorie di dati personali, il riscontro all'interessato comprende tutti i dati personali che riguardano l'interessato comunque trattati dal titolare. Se la richiesta &egrave; rivolta ad un esercente una professione sanitaria o ad un organismo sanitario si osserva la disposizione di cui all'articolo 84, comma 1.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;"></span><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">4. Quando l'estrazione dei dati risulta particolarmente difficoltosa il riscontro alla richiesta dell'interessato pu&ograve; avvenire anche attraverso l'esibizione o la consegna in copia di atti e documenti contenenti i dati personali richiesti.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">5. Il diritto di ottenere la comunicazione in forma intelligibile dei dati non riguarda dati personali relativi a terzi, salvo che la scomposizione dei dati trattati o la privazione di alcuni elementi renda incomprensibili i dati personali relativi all'interessato.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">6. La comunicazione dei dati &egrave; effettuata in forma intelligibile anche attraverso l'utilizzo di una grafia comprensibile. In caso di comunicazione di codici o sigle sono forniti, anche mediante gli incaricati, i parametri per la comprensione del relativo significato.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">7. Quando, a seguito della richiesta di cui all'articolo 7, commi1 e 2, lettere a), b) e c) non risulta confermata l'esistenza di dati che riguardano l'interessato, pu&ograve; essere chiesto un contributo spese non eccedente i costi effettivamente sopportati per la ricerca effettuata nel caso specifico.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">8. Il contributo di cui al comma 7 non pu&ograve; comunque superare l'importo determinato dal Garante con provvedimento di carattere generale, che pu&ograve; individuarlo forfettariamente in relazione al caso in cui i dati sono trattati con strumenti elettronici e la risposta &egrave; fornita oralmente. Con il medesimo provvedimento il Garante pu&ograve; prevedere che il contributo possa essere chiesto quando i dati personali figurano su uno speciale supporto del quale &egrave; richiesta specificamente la riproduzione, oppure quando, presso uno o pi&ugrave; titolari, si determina un notevole impiego di mezzi in relazione alla complessit&agrave; o all'entit&agrave; delle richieste ed &egrave; confermata l'esistenza di dati che riguardano l'interessato.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">9. Il contributo di cui ai commi 7 e 8 &egrave; corrisposto anche mediante versamento postale o bancario, ovvero mediante carta di pagamento o di credito, ove possibile all'atto della ricezione del riscontro e comunque non oltre quindici giorni da tale riscontro.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">______________________________________________________________________________</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: bold; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Art. 11. Modalit&agrave; del trattamento e requisiti dei dati</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">1. I dati personali oggetto di trattamento sono:</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">a) trattati in modo lecito e secondo correttezza;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">b) raccolti e registrati per scopi determinati, espliciti e legittimi, ed utilizzati in altre operazioni del trattamento in termini compatibili con tali scopi;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">c) esatti e, se necessario, aggiornati;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">d) pertinenti, completi e non eccedenti rispetto alle finalit&agrave; per le quali sono raccolti o successivamente trattati;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">e) conservati in una forma che consenta l'identificazione dell'interessato per un periodo di tempo non superiore a quello necessario agli scopi per i quali essi sono stati raccolti o successivamente trattati.</span></p>
<p>&nbsp;</p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;"></span><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">2. I dati personali trattati in violazione della disciplina rilevante in materia di trattamento dei dati personali non possono essere utilizzati.</span></p></div>
        </div>
    </div>

</div>

                    <br />

                        				<a style="color:white" class="popup-pagina-sito-opener" data-url="cookie-popup">Cookie Policy</a>
                    <div class="ui modal popup-pagina-sito" style="padding:24px" data-url="cookie-popup">
    <i class="close icon"></i>
    <div class="content">
        <div class="description" style="text-align:center">
            <img style="width:265px" src="/images/logo.png" />

            <h2>Cookie Policy</h2>

            <div style="text-align:justify"><p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: bold; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Informativa ai sensi della legge n. 196/03 sulla tutela dei dati personali</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Il trattamento dei dati personali &egrave; effettuato ai sensi del D.Lgs 196/03 "Codice in materia di protezione dei dati personal" di cui si riportano gli articoli:</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">______________________________________________________________________________</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: bold; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Art. 7. Diritto di accesso ai dati personali ed altri diritti</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">1. L'interessato ha diritto di ottenere la conferma dell'esistenza o meno di dati personali che lo riguardano, anche se non ancora registrati, e la loro comunicazione in forma intelligibile.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">2. L'interessato ha diritto di ottenere l'indicazione:</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">a) dell'origine dei dati personali;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">b) delle finalit&agrave; e modalit&agrave; del trattamento;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">c) della logica applicata in caso di trattamento effettuato con l'ausilio di strumenti elettronici;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">d) degli estremi identificativi del titolare, dei responsabili e del rappresentante designato ai sensi dell'articolo 5, comma 2;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">e) dei soggetti o delle categorie di soggetti ai quali i dati personali possono essere comunicati o che possono venirne a conoscenza in qualit&agrave; di rappresentante designato nel territorio dello Stato, di responsabili o incaricati.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">3. L'interessato ha diritto di ottenere:</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">a) l'aggiornamento, la rettificazione ovvero, quando vi ha interesse, l'integrazione dei dati;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">b) la cancellazione, la trasformazione in forma anonima o il blocco dei dati trattati in violazione di legge, compresi quelli di cui non &egrave; necessaria la conservazione in relazione agli scopi per i quali i dati sono stati raccolti o successivamente trattati;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">c) l'attestazione che le operazioni di cui alle lettere a) e b) sono state portate a conoscenza, anche per quanto riguarda il loro contenuto, di coloro ai quali i dati sono stati comunicati o diffusi, eccettuato il caso in cui tale adempimento si rivela impossibile o comporta un impiego di mezzi manifestamente sproporzionato rispetto al diritto tutelato.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">4. L'interessato ha diritto di opporsi, in tutto o in parte:</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">a) per motivi legittimi al trattamento dei dati personali che lo riguardano, ancorch&eacute; pertinenti allo scopo della raccolta;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">b) al trattamento di dati personali che lo riguardano a fini di invio di materiale pubblicitario o di vendita diretta o per il compimento di ricerche di mercato o di comunicazione commerciale.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">______________________________________________________________________________</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: bold; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Art. 8. Esercizio dei diritti</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: bold; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;"></span><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">1. I diritti di cui all'articolo 7 sono esercitati con richiesta rivolta senza formalit&agrave; al titolare o al responsabile, anche per il tramite di un incaricato, alla quale &egrave; fornito idoneo riscontro senza ritardo.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">2. I diritti di cui all'articolo 7 non possono essere esercitati con richiesta al titolare o al responsabile o con ricorso ai sensi dell'articolo 145, se i trattamenti di dati personali sono effettuati:</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">a) in base alle disposizioni del decreto-legge 3 maggio 1991, n. 143, convertito, con modificazioni, dalla legge luglio 1991, n. 197, e successive modificazioni, in materia di riciclaggio;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">b) in base alle disposizioni del decreto-legge 31 dicembre 1991, n. 419, convertito, con modificazioni, dalla legge 18 febbraio 1992, n. 172, e successive modificazioni, in materia di sostegno alle vittime di richieste estorsive;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">c) da Commissioni parlamentari d'inchiesta istituite ai sensi dell'articolo 82 della Costituzione;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">d) da un soggetto pubblico, diverso dagli enti pubblici economici, in base ad espressa disposizione di legge, per esclusive finalit&agrave; inerenti alla politica monetaria e valutaria, al sistema dei pagamenti, al controllo degli intermediari e dei mercati creditizi e finanziari, nonch&eacute; alla tutela della loro stabilit&agrave;;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">e) ai sensi dell'articolo 24, comma 1, lettera f), limitatamente al periodo durante il quale potrebbe derivarne un pregiudizio effettivo e concreto per lo svolgimento delle investigazioni difensive o per l'esercizio del diritto in sede giudiziaria;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">f) da fornitori di servizi di comunicazione elettronica accessibili al pubblico relativamente a comunicazioni telefoniche in entrata, salvo che possa derivarne un pregiudizio effettivo e concreto per lo svolgimento delle investigazioni difensive di cui alla legge 7 dicembre 2000, n. 397;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">g) per ragioni di giustizia, presso uffici giudiziari di ogni ordine e grado o il Consiglio superiore della magistratura o altri organi di autogoverno o il Ministero della giustizia;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">h) ai sensi dell'articolo 53, fermo restando quanto previsto dalla legge 1 aprile 1981, n. 121.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">3. Il Garante, anche su segnalazione dell'interessato, nei casi di cui al comma 2, lettere a), b), d), e) ed f) provvede nei modi di cui agli articoli 157, 158 e 159 e, nei casi di cui alle lettere c), g) ed h) del medesimo comma, provvede nei modi di cui all'articolo 160.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">4. L'esercizio dei diritti di cui all'articolo 7, quando non riguarda dati di carattere oggettivo, pu&ograve; avere luogo salvo che concerna la rettificazione o l'integrazione di dati personali di tipo valutativo, relativi a giudizi, opinioni o ad altri apprezzamenti di tipo soggettivo, nonch&eacute; l'indicazione di condotte da tenersi o di decisioni in via di assunzione da parte del titolare del trattamento.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">______________________________________________________________________________</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: bold; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Art. 9. Modalit&agrave; di esercizio</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">1. La richiesta rivolta al titolare o al responsabile pu&ograve; essere trasmessa anche mediante lettera raccomandata, telefax o posta elettronica. Il Garante pu&ograve; individuare altro idoneo sistema in riferimento a nuove soluzioni tecnologiche. Quando riguarda l'esercizio dei diritti di cui all'articolo 7, commi 1 e 2, la richiesta pu&ograve; essere formulata anche oralmente e in tal caso &egrave; annotata sinteticamente a cura dell'incaricato o del responsabile.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;"></span><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">2. Nell'esercizio dei diritti di cui all'articolo 7 l'interessato pu&ograve; conferire, per iscritto, delega o procura a persone fisiche, enti, associazioni od organismi. L'interessato pu&ograve;, altres&igrave;, farsi assistere da una persona di fiducia.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">3. I diritti di cui all'articolo 7 riferiti a dati personali concernenti persone decedute possono essere esercitati da chi ha un interesse proprio, o agisce a tutela dell'interessato o per ragioni familiari meritevoli di protezione.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">4. L'identit&agrave; dell'interessato &egrave; verificata sulla base di idonei elementi di valutazione, anche mediante atti o documenti disponibili o esibizione o allegazione di copia di un documento di riconoscimento. La persona che agisce per conto dell'interessato esibisce o allega copia della procura, ovvero della delega sottoscritta in presenza di un incaricato o sottoscritta e presentata unitamente a copia fotostatica non autenticata di un documento di riconoscimento dell'interessato. Se l'interessato &egrave; una persona giuridica, un ente o un'associazione, la richiesta &egrave; avanzata dalla persona fisica legittimata in base ai rispettivi statuti od ordinamenti.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">5. La richiesta di cui all'articolo 7, commi 1 e 2, &egrave; formulata liberamente e senza costrizioni e pu&ograve; essere rinnovata, salva l'esistenza di giustificati motivi, con intervallo non minore di novanta giorni.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">______________________________________________________________________________</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: bold; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Art. 10. Riscontro all'interessato</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">1. Per garantire l'effettivo esercizio dei diritti di cui all'articolo 7 il titolare del trattamento &egrave; tenuto ad adottare idonee misure volte, in particolare:</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">a) ad agevolare l'accesso ai dati personali da parte dell'interessato, anche attraverso l'impiego di appositi programmi per elaboratore finalizzati ad un'accurata selezione dei dati che riguardano singoli interessati identificati o identificabili;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">b) a semplificare le modalit&agrave; e a ridurre i tempi per il riscontro al richiedente, anche nell'ambito di uffici o servizi preposti alle relazioni con il pubblico.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">2. I dati sono estratti a cura del responsabile o degli incaricati e possono essere comunicati al richiedente anche oralmente, ovvero offerti in visione mediante strumenti elettronici, sempre che in tali casi la comprensione dei dati sia agevole, considerata anche la qualit&agrave; e la quantit&agrave; delle informazioni. Se vi &egrave; richiesta, si provvede alla trasposizione dei dati su supporto cartaceo o informatico, ovvero alla loro trasmissione per via telematica.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">3. Salvo che la richiesta sia riferita ad un particolare trattamento o a specifici dati personali o categorie di dati personali, il riscontro all'interessato comprende tutti i dati personali che riguardano l'interessato comunque trattati dal titolare. Se la richiesta &egrave; rivolta ad un esercente una professione sanitaria o ad un organismo sanitario si osserva la disposizione di cui all'articolo 84, comma 1.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;"></span><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">4. Quando l'estrazione dei dati risulta particolarmente difficoltosa il riscontro alla richiesta dell'interessato pu&ograve; avvenire anche attraverso l'esibizione o la consegna in copia di atti e documenti contenenti i dati personali richiesti.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">5. Il diritto di ottenere la comunicazione in forma intelligibile dei dati non riguarda dati personali relativi a terzi, salvo che la scomposizione dei dati trattati o la privazione di alcuni elementi renda incomprensibili i dati personali relativi all'interessato.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">6. La comunicazione dei dati &egrave; effettuata in forma intelligibile anche attraverso l'utilizzo di una grafia comprensibile. In caso di comunicazione di codici o sigle sono forniti, anche mediante gli incaricati, i parametri per la comprensione del relativo significato.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">7. Quando, a seguito della richiesta di cui all'articolo 7, commi1 e 2, lettere a), b) e c) non risulta confermata l'esistenza di dati che riguardano l'interessato, pu&ograve; essere chiesto un contributo spese non eccedente i costi effettivamente sopportati per la ricerca effettuata nel caso specifico.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">8. Il contributo di cui al comma 7 non pu&ograve; comunque superare l'importo determinato dal Garante con provvedimento di carattere generale, che pu&ograve; individuarlo forfettariamente in relazione al caso in cui i dati sono trattati con strumenti elettronici e la risposta &egrave; fornita oralmente. Con il medesimo provvedimento il Garante pu&ograve; prevedere che il contributo possa essere chiesto quando i dati personali figurano su uno speciale supporto del quale &egrave; richiesta specificamente la riproduzione, oppure quando, presso uno o pi&ugrave; titolari, si determina un notevole impiego di mezzi in relazione alla complessit&agrave; o all'entit&agrave; delle richieste ed &egrave; confermata l'esistenza di dati che riguardano l'interessato.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">9. Il contributo di cui ai commi 7 e 8 &egrave; corrisposto anche mediante versamento postale o bancario, ovvero mediante carta di pagamento o di credito, ove possibile all'atto della ricezione del riscontro e comunque non oltre quindici giorni da tale riscontro.</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">______________________________________________________________________________</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: bold; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Art. 11. Modalit&agrave; del trattamento e requisiti dei dati</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">1. I dati personali oggetto di trattamento sono:</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">a) trattati in modo lecito e secondo correttezza;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">b) raccolti e registrati per scopi determinati, espliciti e legittimi, ed utilizzati in altre operazioni del trattamento in termini compatibili con tali scopi;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">c) esatti e, se necessario, aggiornati;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">d) pertinenti, completi e non eccedenti rispetto alle finalit&agrave; per le quali sono raccolti o successivamente trattati;</span></p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt; text-align: justify;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">e) conservati in una forma che consenta l'identificazione dell'interessato per un periodo di tempo non superiore a quello necessario agli scopi per i quali essi sono stati raccolti o successivamente trattati.</span></p>
<p>&nbsp;</p>
<p dir="ltr" style="line-height: 1.38; margin-top: 0pt; margin-bottom: 5pt;"><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;"></span><span style="font-size: 11pt; font-family: Times; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">2. I dati personali trattati in violazione della disciplina rilevante in materia di trattamento dei dati personali non possono essere utilizzati.</span></p></div>
        </div>
    </div>

</div>
				</div>
			</div>
            <!--
			<div class="four wide column" style="padding-top:0px">
				<span style="font-size:17px;font-weight:bold">Redazione</span>
				<div style="margin-top:20px">
					Direttore responsabile:
					<br />
					Maurizio Pizzuto
					<br />
					Redazione:
					<br />
					Mario Cappelli
					<br />
					Renzo De Simone
					<br />
					Massimo Di Russo
					<br />
					Mauro Petrangeli
					<br />
					Camillo M. Tondi
				</div>
			</div>
            -->
			<div class="four wide column" style="padding-top:0px">
                				<a style="font-size:17px;font-weight:bold;color:white" class="popup-pagina-sito-opener" data-url="contatti-popup">Contatti</a>
                <div class="ui modal popup-pagina-sito" style="padding:24px" data-url="contatti-popup">
    <i class="close icon"></i>
    <div class="content">
        <div class="description" style="text-align:center">
            <img style="width:265px" src="/images/logo.png" />

            <h2>Contatti</h2>

            <div style="text-align:justify"><p style="margin: 12px 0px 0px; padding: 0px; word-wrap: break-word; color: #172b4d; font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif; letter-spacing: -0.07px;"><strong>Redazione:</strong></p>
<p style="margin: 12px 0px 0px; padding: 0px; word-wrap: break-word; color: #172b4d; font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif; letter-spacing: -0.07px;">Tel. 06-<a style="color: #0052cc; text-decoration-line: none;" href="https://bitbucket.org/apptoyou/prima-pagina-news/commits/45200399" rel="nofollow">45200399</a>&nbsp;r.a.</p>
<p style="margin: 12px 0px 0px; padding: 0px; word-wrap: break-word; color: #172b4d; font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif; letter-spacing: -0.07px;">Fax 06-<a style="color: #0052cc; text-decoration-line: none;" href="https://bitbucket.org/apptoyou/prima-pagina-news/commits/23310577" rel="nofollow">23310577</a>&nbsp;</p>
<p style="margin: 12px 0px 0px; padding: 0px; word-wrap: break-word; color: #172b4d; font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif; letter-spacing: -0.07px;">E-mail: redazione@primapaginanews.it</p>
<p style="margin: 12px 0px 0px; padding: 0px; word-wrap: break-word; color: #172b4d; font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif; letter-spacing: -0.07px;">&nbsp;</p>
<p style="margin: 12px 0px 0px; padding: 0px; word-wrap: break-word; color: #172b4d; font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif; letter-spacing: -0.07px;"><strong>Ufficio Abbonamenti:</strong></p>
<p style="margin: 12px 0px 0px; padding: 0px; word-wrap: break-word; color: #172b4d; font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif; letter-spacing: -0.07px;">Tel. 06-<a style="color: #0052cc; text-decoration-line: none;" href="https://bitbucket.org/apptoyou/prima-pagina-news/commits/45200399" rel="nofollow">45200399</a>&nbsp;r.a. - Fax 06-<a style="color: #0052cc; text-decoration-line: none;" href="https://bitbucket.org/apptoyou/prima-pagina-news/commits/23310577" rel="nofollow">23310577</a>&nbsp;</p>
<p style="margin: 12px 0px 0px; padding: 0px; word-wrap: break-word; color: #172b4d; font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif; letter-spacing: -0.07px;">E-mail: abbonamenti@primapaginanews.it</p>
<p>&nbsp;</p></div>
        </div>
    </div>

</div>
				<div style="margin-top:20px">
                        				<a style="font-size:17px;font-weight:bold;color:white" class="popup-pagina-sito-opener" data-url="note-legali-popup">Note legali</a>
                    <div class="ui modal popup-pagina-sito" style="padding:24px" data-url="note-legali-popup">
    <i class="close icon"></i>
    <div class="content">
        <div class="description" style="text-align:center">
            <img style="width:265px" src="/images/logo.png" />

            <h2>Note legali</h2>

            <div style="text-align:justify"><p style="margin: 12px 0px 0px; padding: 0px; word-wrap: break-word; color: #172b4d; font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif; letter-spacing: -0.07px;">Verbalia Comunicazione S.r.l. Societ&agrave; editrice di PrimaPaginaNews Codice Fiscale e Partita IVA:&nbsp;<a style="color: #0052cc; text-decoration-line: none;" href="https://bitbucket.org/apptoyou/prima-pagina-news/commits/09476541009" rel="nofollow">09476541009</a></p>
<p style="margin: 12px 0px 0px; padding: 0px; word-wrap: break-word; color: #172b4d; font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif; letter-spacing: -0.07px;">Direttore responsabile: Maurizio Pizzuto Sede Legale: Via Costantino Morin, 45 00195 Roma Tel. 06.<a style="color: #0052cc; text-decoration-line: none;" href="https://bitbucket.org/apptoyou/prima-pagina-news/commits/45200399" rel="nofollow">45200399</a>&nbsp;r.a. - Fax 06.<a style="color: #0052cc; text-decoration-line: none;" href="https://bitbucket.org/apptoyou/prima-pagina-news/commits/23310577" rel="nofollow">23310577</a></p>
<p style="margin: 12px 0px 0px; padding: 0px; word-wrap: break-word; color: #172b4d; font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif; letter-spacing: -0.07px;">Copyright Verbalia Comunicazioni S.r.l. 2010. Tutti i diritti riservati. Tutti i contenuti di questo sito possono essere replicati per il solo uso personale, &egrave; quindi vietata la riproduzione, anche parziale, su altri siti web, mailing list, newsletter, riviste cartacee e CD rom e altri supporti, anche in assenza di finalit&agrave; di lucro. Sono autorizzate riproduzioni parziali del contenuto del sito purch&eacute; sia citata la fonte e la riproduzione non avvenga a scopo di lucro.</p>
<p style="margin: 12px 0px 0px; padding: 0px; word-wrap: break-word; color: #172b4d; font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif; letter-spacing: -0.07px;">Le foto riprodotte in questo sito provengono in prevalenza da Internet e sono pertanto ritenute di dominio pubblico. Gli autori delle immagini o i soggetti coinvolti possono in ogni momento chiederne la rimozione, scrivendo al seguente indirizzo: redazione@primapaginanews.it.</p></div>
        </div>
    </div>

</div>

				</div>
			</div>

		</div>
		<div class="mobile hidden   ui stackable grid container">
			<div class="ui divider" style="border-top:1px solid #DDDDDD;width:100%"></div>
		</div>
		<div class="mobile only" style="width:100%;height:20px;"></div>

        		<div class="mobile hidden ui grid container">
    		<div class="column" style="display:flex;margin-top:32px;margin-bottom:48px;padding-left:0px;padding-right:0px">
    		    <div style="width:500px;border-right:1px solid #E0E0E0">
                    <b>Verbalia Comunicazione S.r.l. Società Editrice di PRIMA PAGINA NEWS</b>
                    <br />
                    Registrazione Tribunale di Roma 06/2006 - P.I. 09476541009
                    <br />
                    Iscrizione Registro degli Operatori di Comunicazione n. 21446
    		    </div>
                <div style="margin-left:16px;width:400px;">
                    <b>Sede legale:</b> Via Costantino Morin, 45 00195 Roma
                    <br />
                    Redazione Tel. 06-45200399 r.a. - Fax 06-23310577
                    <br />
                    E-mail: <a style="color:white;font-weight:bold;" href="mailto:redazione@primapaginanews.it">redazione@primapaginanews.it</a>
                </div>
                <div style="width:300px;text-align:right">
                    <a href="http://www.apptoyou.it" target="apptoyou">
                        <img style="width:131px;" src="/images/apptoyou.png" />
                    </a>
                </div>
    		</div>
        </div>
        <div class="mobile only" style="margin-top:32px;margin-bottom:48px;">
            <a href="http://www.apptoyou.it" target="apptoyou">
                <img style="width:131px" src="/images/apptoyou.png" />
            </a>
        </div>
	</div>
</div>
</div>

<div id="adoutofpage"></div>

<script src="/js/twitter/twitter.js"></script>
<script id="dsq-count-scr" src="//primapaginanews.disqus.com/count.js" async="async"></script>
<script src="/js/quantacast/quantacast.js" async></script>
<script src="/js/cookie/cookie.js"></script>
<script src="/assets/b6d40adf/jquery.js"></script>
<script src="/assets/6f2f213e/js/swiper.jquery.min.js"></script>
<script src="/assets/6f2f213e/js/swiper.min.js"></script>
<script src="/assets/6def4264/min/moment-with-locales.min.js"></script>
<script src="/assets/c34ae402/js/calendar.jquery.js"></script>
<script src="/assets/5118b6dc/yii.js"></script>
<script src="/assets/96bb5b/semantic.min.js"></script>
<script src="/assets/e7cfd124/cookieconsent.min.js"></script>
<script src="/js/cookieconsent/cookieconsent.js"></script>
<script src="/libs/jquery-li-scroller/jquery.li-scroller.1.0.js"></script>
<script src="/libs/calamansi/calamansi.min.js"></script>
<script src="/js/disablerightclick/disablerightclick.js"></script>
<script>
$('#modalMobileShare').modal('setting', {
  onShow: function () {
    $(this).css({
      display: 'block',
    });
  }
})

;

$('#modalMobileShare .close-modal').on('click', function(ev) {
	$('#modalMobileShare').modal('hide');
});

// Condivisione facebook
$('#modalMobileShare > .content .item.share-facebook').on('click', function(ev) {

	var contentNode = $(this).parents('.content');

	var appId = '1941459306134609';
	var href = $(contentNode).attr('data-mobile-share-url');
	var redirectUri = $(contentNode).attr('data-mobile-share-url');

	var url = "https://www.facebook.com/dialog/share?display=popup"
	+"&app_id="+appId
	+"&href="+href
	+"&redirect_uri="+redirectUri;

	window.open(url);

});

// Condivisione twitter
$('#modalMobileShare > .content .item.share-twitter').on('click', function(ev) {

	var contentNode = $(this).parents('.content');

	var url = $(contentNode).attr('data-mobile-share-url');
	var text = $(contentNode).attr('data-mobile-share-titolo');

	var url ="https://twitter.com/intent/tweet?"
	+"&text="+text
	+"&url="+url
	+"&via=primapaginanews";

	window.open(url);

});

// Condivisione whatsapp
$('#modalMobileShare > .content .item.share-whatsapp').on('click', function(ev) {

	var contentNode = $(this).parents('.content');

	var url = $(contentNode).attr('data-mobile-share-url');
	var text = $(contentNode).attr('data-mobile-share-titolo');
	var testo = encodeURI(text+' '+url);

	var url ="whatsapp://send?"
	+"text="+testo;

	window.open(url);

});

// Condivisione flipboard
$('#modalMobileShare > .content .item.share-flipboard').on('click', function(ev) {

	var contentNode = $(this).parents('.content');

	var url = $(contentNode).attr('data-mobile-share-url');
	var title = $(contentNode).attr('data-mobile-share-titolo');

	var url ="https://share.flipboard.com/bookmarklet/popout?v=2"
	+"&title="+title
	+"&url="+url;

	window.open(url);

});

// Condivisione linkedin
$('#modalMobileShare > .content .item.share-linkedin').on('click', function(ev) {

	var contentNode = $(this).parents('.content');

	var url = $(contentNode).attr('data-mobile-share-url');
	var title = $(contentNode).attr('data-mobile-share-titolo');

	var url ="https://www.linkedin.com/shareArticle?mini=true"
	+"&title="+title
	+"&url="+url;

	window.open(url);

});


// Condivisione googleplus
$('#modalMobileShare > .content .item.share-googleplus').on('click', function(ev) {

	var contentNode = $(this).parents('.content');

	var url = $(contentNode).attr('data-mobile-share-url');
	var title = $(contentNode).attr('data-mobile-share-titolo');

	var url ="https://plus.google.com/share"
	+"?url="+url;

	window.open(url);

});

// Condivisione email
$('#modalMobileShare > .content .item.share-email').on('click', function(ev) {

    var contentNode = $(this).parents('.content');

    var url = 'mailto:' + $(contentNode).attr('data-mobile-share-email');

    window.open(url);

});

// Condivisione pdf
$('#modalMobileShare > .content .item.share-pdf').on('click', function(ev) {

    var contentNode = $(this).parents('.content');

    var url = $(contentNode).attr('data-mobile-share-pdf');

    window.open(url);

});

function modalMobileShareVisualizza(node)
{
	var dataMobileShareTitolo = $(node).attr('data-mobile-share-titolo');
	var dataMobileShareUrl = $(node).attr('data-mobile-share-url');
	var dataMobileShareId = $(node).attr('data-mobile-share-id');
    var dataMobileShareEmail = $(node).attr('data-mobile-share-email');
    var dataMobileSharePdf = $(node).attr('data-mobile-share-pdf');

	$('#modalMobileShare > .content').attr('data-mobile-share-titolo', dataMobileShareTitolo);
	$('#modalMobileShare > .content').attr('data-mobile-share-url', dataMobileShareUrl);
    $('#modalMobileShare > .content').attr('data-mobile-share-id', dataMobileShareId);
	$('#modalMobileShare > .content').attr('data-mobile-share-email', dataMobileShareEmail);
    $('#modalMobileShare > .content').attr('data-mobile-share-pdf', dataMobileSharePdf);

	if(dataMobileSharePdf=='')
	{
		$('#modalMobileShare > .content .item.share-pdf').remove();
	}

	$('#modalMobileShare').modal('show');
}
</script>
<script>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</script>
<script>

window.mobileCheck = function() {
let check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
return check;
};

// window.onload = function() {

    var pubAdsCfg = {'inread' : true};
    if(mobileCheck())
    {
        console.log('MOBILE-CHECK: YES');
        pubAdsCfg.lazy = 'true';
        pubAdsCfg.dynamicAds = {'enable': true,'id': ['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};

        // 30/12/2021 : Rimosso css('position', 'fixed')
        $('#adwallpaper').css('zIndex', 10).css('top', '0px').css('left', '0px').css('right', '0px').css('bottom', 'auto');
    }
    else
    {
        console.log('MOBILE-CHECK: NO');
        pubAdsCfg.dynamicAds = {'enable': true,'id': ['ad_dyn1','ad_dyn2','ad_dyn3']};

        // 30/12/2021 : Rimosso css('position', 'fixed')
        $('#adwallpaper').css('zIndex', 10).css('top', '0px').css('left', '0px').css('right', '0px').css('bottom', 'auto');
        $('.mobile.hidden.ui.top.fixed.menu').css('position', 'fixed');

    }
// };
</script>

<script type="text/javascript" src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/globalist/ppn/other/1.0" async="async"></script>


</body>
</html>
